<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.arianonews24.it/wp-content/uploads/2020/04/arianonews_logo_icona.png" /><link rel="pingback" href="https://www.arianonews24.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=960%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=960%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/" />
<meta property="og:title" content="Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale" />
<meta property="og:description" content="Visualizzazioni: 2 Da Marco La Carita’, consigliere di minoranza, riceviamo e pubblichiamo Di fronte alla crisi del calcio, acuita dalla pandemia da Covid 19, e al rinvio dei campionati dilettantistici fino al 23 gennaio che graverà ancora di più sul dissesto economico – finanziario delle società, non potevamo rimanere insensibili. Abbiamo quindi inteso portare all’attenzione [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/">
<meta name="twitter:title" content="Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale">
<meta name="twitter:description" content="Visualizzazioni: 2 Da Marco La Carita’, consigliere di minoranza, riceviamo e pubblichiamo Di fronte alla crisi del calcio, acuita dalla pandemia da Covid 19, e al rinvio dei campionati dilettantistici fino al 23 gennaio che graverà ancora di più sul dissesto economico – finanziario delle società, non potevamo rimanere insensibili. Abbiamo quindi inteso portare all’attenzione [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale - Ariano News</title>
	<link rel="canonical" href="https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale - Ariano News" />
	<meta property="og:description" content="Da Marco La Carita’, consigliere di minoranza, riceviamo e pubblichiamo Di fronte alla crisi del calcio, acuita dalla pandemia da Covid 19, e al rinvio dei campionati dilettantistici fino al 23 gennaio che graverà ancora di più sul dissesto economico – finanziario delle società, non potevamo rimanere insensibili. Abbiamo quindi inteso portare all’attenzione del Consiglio [&hellip;]" />
	<meta property="og:url" content="https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/" />
	<meta property="og:site_name" content="Ariano News" />
	<meta property="article:published_time" content="2022-01-12T13:51:59+00:00" />
	<meta property="article:modified_time" content="2022-01-12T13:52:01+00:00" />
	<meta property="og:image" content="https://www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arianonews24.it/#website","url":"https://www.arianonews24.it/","name":"Ariano News","description":"Il primo quotidiano online di Ariano","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.arianonews24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?fit=960%2C720&ssl=1","contentUrl":"https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?fit=960%2C720&ssl=1","width":960,"height":720},{"@type":"WebPage","@id":"https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/#webpage","url":"https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/","name":"Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale - Ariano News","isPartOf":{"@id":"https://www.arianonews24.it/#website"},"primaryImageOfPage":{"@id":"https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/#primaryimage"},"datePublished":"2022-01-12T13:51:59+00:00","dateModified":"2022-01-12T13:52:01+00:00","author":{"@id":"https://www.arianonews24.it/#/schema/person/b87bdf6f9af0bd24e4b4e3efa4cc9014"},"breadcrumb":{"@id":"https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/"]}]},{"@type":"BreadcrumbList","@id":"https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.arianonews24.it/"},{"@type":"ListItem","position":2,"name":"Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale"}]},{"@type":"Person","@id":"https://www.arianonews24.it/#/schema/person/b87bdf6f9af0bd24e4b4e3efa4cc9014","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.arianonews24.it/#personlogo","inLanguage":"it-IT","url":"https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo.jpg?fit=96%2C96&ssl=1","contentUrl":"https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo.jpg?fit=96%2C96&ssl=1","caption":"redazione"},"url":"https://www.arianonews24.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ariano News &raquo; Feed" href="https://www.arianonews24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ariano News &raquo; Feed dei commenti" href="https://www.arianonews24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ariano News &raquo; Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale Feed dei commenti" href="https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/feed/" />
<!-- GOOGLE FONTS REQUEST FAILED for https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900&family=Oswald:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;0,greek;0,greek-ext;1,900&subset=latn;1,cyrllc;1,cyrllc-ext;1,latn-ext;1,vetnamese&family=Advent+Pro:ital,wght@0,700&family=Open+Sans:ital,wght@0,700&family=Anton:ital,wght@0,400Oswald&family=PT+Serif:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900&display=swap -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arianonews24.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.arianonews24.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.arianonews24.it/wp-content/cache/wpo-minify/1641199942/assets/wpo-minify-header-253a76e6.min.css' type='text/css' media='all' />
<script type='text/javascript' id='wpo_min-header-0-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.arianonews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/cache/wpo-minify/1641199942/assets/wpo-minify-header-ccad2994.min.js' id='wpo_min-header-0-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-38251270-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.arianonews24.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-38251270-1", {"anonymize_ip":true});
gtag("config", "G-51FEPB20P3");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.arianonews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arianonews24.it/wp-json/wp/v2/posts/42780" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arianonews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arianonews24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://wp.me/p3g8cN-b80' />
<link rel="alternate" type="application/json+oembed" href="https://www.arianonews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arianonews24.it%2Fcovid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arianonews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arianonews24.it%2Fcovid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><!-- Start Mobiloud Smart App Banner configuration --><meta name="smartbanner:title" content="ArianoNews24"><meta name="smartbanner:author" content="Resta connesso con la nostra nuova app ArianoNews24"><meta name="smartbanner:icon-apple" content="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/arianonews_logo_512.png?fit=512%2C512&ssl=1"><meta name="smartbanner:icon-google" content="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/arianonews_logo_512.png?fit=512%2C512&ssl=1"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.arianonews24.app135058"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><!-- End Mobiloud Smart App Banner configuration -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.arianonews24.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f35cdb71-f62b-4951-96a3-ca2e0f64a013';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ArianoNews24";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.arianonews24.it/";
oneSignal_options['path'] = "https://www.arianonews24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50fac9c2-9f7f-49e4-88a1-4637f1759b35";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere notifiche?";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.arianonews24.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Fai clic su Consenti";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le tue notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per accettare le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#FF005B';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#FFF';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-42780 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.arianonews24.it/"><img src="https://www.arianonews24.it/wp-content/uploads/2020/04/arianonews_logo_2020-1.png" alt="Ariano News" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-5"><a href="https://www.arianonews24.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-26458 page_item_has_children"><a href="https://www.arianonews24.it/">Home</a>
<ul class='children'>
	<li class="page_item page-item-34326"><a href="https://www.arianonews24.it/home/viaggio-inchiesta-nella-sanita-italiana-ai-tempi-del-coronavirus/">Viaggio –inchiesta nella sanità italiana ai tempi del coronavirus</a></li>
</ul>
</li>
<li class="page_item page-item-33725"><a href="https://www.arianonews24.it/la-redazione/">La redazione</a></li>
<li class="page_item page-item-35663"><a href="https://www.arianonews24.it/medicina-e-dintorni/">Medicina e dintorni</a></li>
<li class="page_item page-item-18492"><a href="https://www.arianonews24.it/privacy/">Privacy</a></li>
<li class="page_item page-item-3400 page_item_has_children"><a href="https://www.arianonews24.it/archivio-news/">quotidiano, il fatto quotidiano prima pagina di oggi, le ultime notizie Ariano</a>
<ul class='children'>
	<li class="page_item page-item-21670"><a href="https://www.arianonews24.it/archivio-news/notizie-ultima-ora/">notizie ultima ora</a></li>
</ul>
</li>
<li class="page_item page-item-12110"><a href="https://www.arianonews24.it/radio-harambee/">Radio Harambee</a></li>
<li class="page_item page-item-3407"><a href="https://www.arianonews24.it/scrivi-ad-ariano-news/">Scrivi ad Ariano News</a></li>
<li class="page_item page-item-26465"><a href="https://www.arianonews24.it/spazi-pubblicitari/">Spazi Pubblicitari</a></li>
<li class="page_item page-item-34489"><a href="https://www.arianonews24.it/viaggio-inchiesta-nella-sanita/">Viaggio-Inchiesta nella sanità</a></li>
<li class="page_item page-item-5905"><a href="https://www.arianonews24.it/video-banner/">Video banner</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Mettiti in comunicazione con noi</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/arianonews.notizie/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/arianonews" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.arianonews24.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/arianonews.notizie/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/arianonews" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																											</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.arianonews24.it/"><img itemprop="logo" src="https://www.arianonews24.it/wp-content/uploads/2020/04/arianonews_logo_2020.png" alt="Ariano News" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.arianonews24.it/"><img src="https://www.arianonews24.it/wp-content/uploads/2020/04/arianonews_logo_2020-1.png" alt="Ariano News" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ariano News</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-sopra-container"><ul id="menu-menu-sopra" class="menu"><li id="menu-item-3023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3023"><a href="https://www.arianonews24.it/">Home</a></li>
<li id="menu-item-3022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3022"><a href="https://www.arianonews24.it/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-33743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33743"><a href="https://www.arianonews24.it/la-redazione/">La redazione</a></li>
</ul>
</li>
<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/emergenza-covid-19/">Emergenza Covid-19</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/covid-in-irpinia-341-persone-positive-in-provincia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-341 persone positive in provincia</p></a></li><li><a href="https://www.arianonews24.it/covid-in-irpinia-483-persone-positive-in-provincia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-483 persone positive in provincia</p></a></li><li><a href="https://www.arianonews24.it/covid-in-irpinia-160-persone-positive-in-provincia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/02/vaccino-sars-cov-2.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/02/vaccino-sars-cov-2.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/02/vaccino-sars-cov-2.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-160 persone positive in provincia</p></a></li><li><a href="https://www.arianonews24.it/covid-in-irpinia-356-persone-positive-in-provincia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-356 persone positive in provincia</p></a></li><li><a href="https://www.arianonews24.it/chiusura-scuole-campania-gruppo-italia-viva-bene-decisione-de-luca-serve-per-contenere-contagi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Italia-Viva.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Italia-Viva.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Italia-Viva.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Italia-Viva.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CHIUSURA SCUOLE CAMPANIA, GRUPPO ITALIA VIVA: BENE DECISIONE DE LUCA, SERVE PER CONTENERE CONTAGI</p></a></li></ul></div></div></li>
<li id="menu-item-26471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26471"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-26472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26472 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/attualita/">Attualità</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale</p></a></li><li><a href="https://www.arianonews24.it/covid-in-irpinia-341-persone-positive-in-provincia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-341 persone positive in provincia</p></a></li><li><a href="https://www.arianonews24.it/campania-il-solito-caos-organizzato-nella-sanita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campania, il solito caos organizzato nella sanità</p></a></li><li><a href="https://www.arianonews24.it/confesercenti-marinelli-i-saldi-opportunita-per-commercio-irpino-ma-prospettiva-resta-complicata-senza-interventi-di-rilancio-economico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confesercenti, Marinelli: i saldi opportunità per commercio irpino, ma prospettiva resta complicata senza interventi di rilancio economico</p></a></li><li><a href="https://www.arianonews24.it/panta-rei-il-doloroso-percorso-esistenziale-di-un-uomo-che-non-si-arrende/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Panta rei: il doloroso percorso esistenziale di un uomo che non si arrende</p></a></li></ul></div></div></li>
	<li id="menu-item-26476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26476 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/cronaca/">Cronaca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/controlli-dei-carabinieri-del-gruppo-forestale-sulla-sicurezza-sui-luoghi-di-lavoro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/carabinieri-forestali-wik-1280x720-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/carabinieri-forestali-wik-1280x720-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/carabinieri-forestali-wik-1280x720-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/carabinieri-forestali-wik-1280x720-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/carabinieri-forestali-wik-1280x720-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/carabinieri-forestali-wik-1280x720-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Controlli dei Carabinieri del Gruppo Forestale sulla sicurezza sui luoghi di lavoro</p></a></li><li><a href="https://www.arianonews24.it/vittorio-melitoscomparsa-bellizzi-ora-il-comune-proponga-intitolazione-dellospedale-di-ariano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vittorio Melito:&#8221;Scomparsa Bellizzi, ora il comune proponga intitolazione dell&#8217;ospedale di Ariano&#8221;</p></a></li><li><a href="https://www.arianonews24.it/disatro-idrico-a-cassano-irpino-esplode-condotta-causando-la-dispersione-di-migliaia-di-metri-cubi-di-acqua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/cassano.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/cassano.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/cassano.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/cassano.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Disatro idrico a Cassano Irpino, esplode condotta causando la dispersione di migliaia di metri cubi di acqua</p></a></li><li><a href="https://www.arianonews24.it/furto-dacqua-ad-ariano-denunciato-dai-carabinieri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2021/11/140FAEA8-5637-4F1D-B777-F779827432F4.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2021/11/140FAEA8-5637-4F1D-B777-F779827432F4.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2021/11/140FAEA8-5637-4F1D-B777-F779827432F4.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2021/11/140FAEA8-5637-4F1D-B777-F779827432F4.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Furto d’acqua ad Ariano, denunciato dai carabinieri</p></a></li><li><a href="https://www.arianonews24.it/denunciato-54enne-di-ariano-per-minacce-e-diffusione-di-video/"><div class="mvp-mega-img"><img width="400" height="231" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/11/BDD2F74A-BBDD-4136-8DEC-AE4288FECC7C.jpeg?resize=400%2C231&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Denunciato 54enne di Ariano per minacce e diffusione di video</p></a></li></ul></div></div></li>
	<li id="menu-item-26475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26475 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/politica/">Politica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/chiusura-scuole-campania-franza-chiude-le-scuole-causa-maltempo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chiusura scuole Campania-Franza chiude le scuole causa maltempo</p></a></li><li><a href="https://www.arianonews24.it/questione-amu-la-minoranzagestione-incompetente-e-schizofrenica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2021/01/AMU.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Questione AMU-La minoranza:”Gestione incompetente e schizofrenica”</p></a></li><li><a href="https://www.arianonews24.it/chiusura-scuole-campania-gruppo-italia-viva-bene-decisione-de-luca-serve-per-contenere-contagi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Italia-Viva.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Italia-Viva.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Italia-Viva.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Italia-Viva.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CHIUSURA SCUOLE CAMPANIA, GRUPPO ITALIA VIVA: BENE DECISIONE DE LUCA, SERVE PER CONTENERE CONTAGI</p></a></li><li><a href="https://www.arianonews24.it/psi-arianochiediamo-chiarimenti-alla-direzione-asl-per-alcune-questioni-che-coinvolgono-pazienti-e-cittadini/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/psi.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/psi.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/psi.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/psi.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PSI Ariano:&#8221;Chiediamo chiarimenti alla Direzione ASL per alcune questioni che coinvolgono pazienti e cittadini&#8221;</p></a></li><li><a href="https://www.arianonews24.it/energia-m5snucleare-e-gas-non-sono-energie-sostenibili-soldi-pubblici-solo-a-fonti-che-ci-rendono-indipendenti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/criteri-tassonomia.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/criteri-tassonomia.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/criteri-tassonomia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/criteri-tassonomia.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/criteri-tassonomia.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/criteri-tassonomia.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Energia-M5S:&#8221;Nucleare e Gas non sono energie sostenibili. Soldi pubblici solo a fonti che ci rendono indipendenti&#8221;</p></a></li></ul></div></div></li>
	<li id="menu-item-26473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26473 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/comune/">Comune</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale</p></a></li><li><a href="https://www.arianonews24.it/covid-in-irpinia-483-persone-positive-in-provincia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-483 persone positive in provincia</p></a></li><li><a href="https://www.arianonews24.it/chiuse-anche-domani-le-scuole/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2018/02/scuole-chiuse-a-causa-della-neve.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2018/02/scuole-chiuse-a-causa-della-neve.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2018/02/scuole-chiuse-a-causa-della-neve.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chiuse anche domani le scuole</p></a></li><li><a href="https://www.arianonews24.it/chiusura-scuole-campania-franza-chiude-le-scuole-causa-maltempo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chiusura scuole Campania-Franza chiude le scuole causa maltempo</p></a></li><li><a href="https://www.arianonews24.it/questione-amu-la-minoranzagestione-incompetente-e-schizofrenica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2021/01/AMU.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Questione AMU-La minoranza:”Gestione incompetente e schizofrenica”</p></a></li></ul></div></div></li>
	<li id="menu-item-26477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26477 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale</p></a></li><li><a href="https://www.arianonews24.it/assegnate-le-borse-di-studio-2021-fipav-irpiniasannio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/10/fipav.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/10/fipav.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/10/fipav.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Assegnate le borse di studio 2021 FIPAV Irpiniasannio</p></a></li><li><a href="https://www.arianonews24.it/si-riparte-al-via-il-4-ottobre-i-corsi-della-scuola-di-pallavolo-del-g-s-a-ariano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2018/02/GSA.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2018/02/GSA.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2018/02/GSA.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2018/02/GSA.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Si riparte&#8230; Al via il 4 ottobre i Corsi della Scuola di Pallavolo del G.S.A. Ariano</p></a></li><li><a href="https://www.arianonews24.it/un-successo-il-torneo-di-beach-volley/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/07/B1942B5F-CA3F-41C0-B995-4D7B6AC91313.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/07/B1942B5F-CA3F-41C0-B995-4D7B6AC91313.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/07/B1942B5F-CA3F-41C0-B995-4D7B6AC91313.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UN SUCCESSO IL TORNEO DI BEACH VOLLEY</p></a></li><li><a href="https://www.arianonews24.it/avellino-vince-la-fase-regionale-della-coppa-delle-province-di-tennis-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/06/DA5F41B7-D42B-4C47-AF39-6E010BBBA69F.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/06/DA5F41B7-D42B-4C47-AF39-6E010BBBA69F.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/06/DA5F41B7-D42B-4C47-AF39-6E010BBBA69F.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/06/DA5F41B7-D42B-4C47-AF39-6E010BBBA69F.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“AVELLINO VINCE LA FASE REGIONALE DELLA COPPA DELLE PROVINCE DI TENNIS 2021”</p></a></li></ul></div></div></li>
	<li id="menu-item-26474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26474 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/cultura-eventi-e-spettacolo/">Cultura Eventi e Spettacolo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/panta-rei-il-doloroso-percorso-esistenziale-di-un-uomo-che-non-si-arrende/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Panta rei: il doloroso percorso esistenziale di un uomo che non si arrende</p></a></li><li><a href="https://www.arianonews24.it/nuovi-successi-per-lallevamento-arajani-di-antonio-grasso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/Arajani.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/Arajani.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/Arajani.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/Arajani.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/Arajani.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuovi successi per l’allevamento Arajani di Antonio Grasso</p></a></li><li><a href="https://www.arianonews24.it/antonio-bianconapoli-canta-e-incanta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/DB84392A-BFF7-4D75-B2EE-DB84292CD3B2.webp?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/DB84392A-BFF7-4D75-B2EE-DB84292CD3B2.webp?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/DB84392A-BFF7-4D75-B2EE-DB84292CD3B2.webp?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/DB84392A-BFF7-4D75-B2EE-DB84292CD3B2.webp?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/DB84392A-BFF7-4D75-B2EE-DB84292CD3B2.webp?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/DB84392A-BFF7-4D75-B2EE-DB84292CD3B2.webp?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Antonio Bianco:”Napoli canta e incanta”</p></a></li><li><a href="https://www.arianonews24.it/bellaariano-natale-2021-il-23-e-il-28-dicembre-raccontami-il-natalecon-appuntamenti-da-remoto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/EF3A258B-245F-4FB3-A6F3-CA43AECB1D64.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/EF3A258B-245F-4FB3-A6F3-CA43AECB1D64.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/EF3A258B-245F-4FB3-A6F3-CA43AECB1D64.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bella!Ariano Natale 2021 il 23 e il 28 dicembre “Raccontami il Natale”con appuntamenti da remoto</p></a></li><li><a href="https://www.arianonews24.it/teatro-la-fermata-mette-in-scena-le-allegre-comari-di-windsorad-ariano-irpino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TEATRO-&#8220;LA FERMATA&#8221; METTE IN SCENA &#8220;LE ALLEGRE COMARI DI WINDSOR&#8221;AD ARIANO IRPINO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-3412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3412"><a href="https://www.arianonews24.it/scrivi-ad-ariano-news/">Scrivi ad Ariano News</a></li>
<li id="menu-item-26470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26470"><a href="https://www.arianonews24.it/spazi-pubblicitari/">Spazi Pubblicitari</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.arianonews24.it/category/sport/ariano-calcio/"><span class="mvp-post-cat left">Ariano Calcio</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img data-del="avatar" src='https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo.jpg?fit=46%2C46&ssl=1' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">6 secondi fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-12">12 Gennaio 2022</time></span>
										<meta itemprop="dateModified" content="2022-01-12 2:52 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.arianonews24.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="960" height="720" src="https://www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?w=960&amp;ssl=1 960w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 960px) 100vw, 960px" />																								<meta itemprop="url" content="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=960%2C600&#038;ssl=1">
												<meta itemprop="width" content="960">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="post-views post-42780 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Visualizzazioni:</span>
				<span class="post-views-count">2</span>
			</div>
<p>Da Marco La Carita’, consigliere di minoranza, riceviamo e pubblichiamo </p>



<p>Di fronte alla crisi del calcio, acuita dalla pandemia da Covid 19, e al rinvio dei campionati dilettantistici fino al 23 gennaio che graverà ancora di più sul dissesto economico – finanziario delle società, non potevamo rimanere insensibili. Abbiamo quindi inteso portare all’attenzione del Consiglio Comunale di domani, con una mozione firmata dai consiglieri di minoranza, la situazione di stallo che sta vivendo la Vis Ariano Accadia. In questo clima plumbeo le istituzioni, a prescindere dai colori e dalle bandiere, devono ergersi ancora di più a bussola di una società smarrita per ridare dignità e valori ai giovani. E il calcio, come tutto lo sport, è fonte di valori, di benessere psicofisico, di aggregazione sociale e soprattutto è un forte deterrente per le devianze giovanili. Proprio per questo, come minoranza, abbiamo messo al centro dell’agenda politica (oltre a problematiche di respiro diverso) anche la crisi economica–finanziaria che sta vivendo la Vis Ariano Accadia al fine di tracciare un percorso futuro per tante giovani generazioni. Attendiamo con fiducia, nonostante l’eccessivo tempo trascorso, l’attuazione della delibera di consiglio comunale di aprile 2021 per il rifacimento degli spalti del Renzulli, argomento da noi proposto.</p>



<p>Di fronte alla crisi del calcio, acuita dalla pandemia da Covid 19, e al rinvio dei campionati dilettantistici fino al 23 gennaio che graverà ancora di più sul dissesto economico – finanziario delle società, non potevamo rimanere insensibili. Abbiamo quindi inteso portare all’attenzione del Consiglio Comunale di domani, con una mozione firmata dai consiglieri di minoranza, la situazione di stallo che sta vivendo la Vis Ariano Accadia. In questo clima plumbeo le istituzioni, a prescindere dai colori e dalle bandiere, devono ergersi ancora di più a bussola di una società smarrita per ridare dignità e valori ai giovani. E il calcio, come tutto lo sport, è fonte di valori, di benessere psicofisico, di aggregazione sociale e soprattutto è un forte deterrente per le devianze giovanili. Proprio per questo, come minoranza, abbiamo messo al centro dell’agenda politica (oltre a problematiche di respiro diverso) anche la crisi economica–finanziaria che sta vivendo la Vis Ariano Accadia al fine di tracciare un percorso futuro per tante giovani generazioni. Attendiamo con fiducia, nonostante l’eccessivo tempo trascorso, l’attuazione della delibera di consiglio comunale di aprile 2021 per il rifacimento degli spalti del Renzulli, argomento da noi proposto.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Articoli correlati:</span><span itemprop="keywords"><a href="https://www.arianonews24.it/tag/featured/" rel="tag">Featured</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.arianonews24.it/covid-in-irpinia-341-persone-positive-in-provincia/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non perdere</span>
																						<p>Covid in Irpinia-341 persone positive in provincia</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img data-del="avatar" src='https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo.jpg?fit=60%2C60&ssl=1' class='avatar pp-user-avatar avatar-60 photo ' height='60' width='60'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.arianonews24.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.arianonews24.it/wp-content/uploads/2020/04/arianonews_logo_2020.png"/>
																	<meta itemprop="url" content="https://www.arianonews24.it/wp-content/uploads/2020/04/arianonews_logo_2020.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ariano News">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9441970551179397"
     data-ad-slot="8541406050"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbe piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.arianonews24.it/covid-in-irpinia-341-persone-positive-in-provincia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Covid in Irpinia-341 persone positive in provincia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.arianonews24.it/campania-il-solito-caos-organizzato-nella-sanita/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Campania, il solito caos organizzato nella sanità</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.arianonews24.it/confesercenti-marinelli-i-saldi-opportunita-per-commercio-irpino-ma-prospettiva-resta-complicata-senza-interventi-di-rilancio-economico/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Confesercenti, Marinelli: i saldi opportunità per commercio irpino, ma prospettiva resta complicata senza interventi di rilancio economico</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.arianonews24.it/panta-rei-il-doloroso-percorso-esistenziale-di-un-uomo-che-non-si-arrende/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Panta rei: il doloroso percorso esistenziale di un uomo che non si arrende</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.arianonews24.it/covid-in-irpinia-483-persone-positive-in-provincia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Covid in Irpinia-483 persone positive in provincia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.arianonews24.it/campania-scuola-il-tar-sospende-lordinanza-di-de-luca/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?resize=768%2C458&amp;ssl=1 768w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Campania Scuola-Il TAR sospende l&#8217;ordinanza di De Luca</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="42780 https://www.arianonews24.it/?p=42780">Clicca per commentare</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread"></div>
																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.arianonews24.it/category/sport/ariano-calcio/"><span class="mvp-post-cat left">Ariano Calcio</span></a></h3>
												<h1 class="mvp-post-title left">SportAriano &#8211; Armando Grasso, VisAriano-Accadia&#8221;Noi messi in isolamento domiciliare, senza alcun motivo&#8221;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img data-del="avatar" src='https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo.jpg?fit=46%2C46&ssl=1' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">1 anno fa</span> <p>-</p> <span class="mvp-post-date">7 Settembre 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.arianonews24.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="450" src="https://www.arianonews24.it/wp-content/uploads/2020/09/ariano-audax.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/09/ariano-audax.jpeg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/09/ariano-audax.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/09/ariano-audax.jpeg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="post-views post-37039 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span><br />
				<span class="post-views-label">Visualizzazioni:</span><br />
				<span class="post-views-count">25</span>
			</div>
<p><strong>&#8220;</strong><em>Siamo stati messi in isolamento domiciliare, non possiamo uscire, recarci a lavoro o allenarci. Ma la cosa più grave è che l&#8217;Asl non ha mai disposto un&#8217;indagine epidemiologica capillare, per capire se ci fossero stati contatti reali con il calciatore risultato positivo ed il resto del gruppo</em><strong>.&#8221; </strong>A parlare è il capitano della Vis Ariano Accadia Armando Grasso. <a href="https://www.arianonews24.it/sportariano-armando-grasso-visariano-accadianoi-messi-in-isolamento-domiciliare-senza-alcun-motivo/#more-37039" class="more-link"><span aria-label="Leggi tutto SportAriano &#8211; Armando Grasso, VisAriano-Accadia&#8221;Noi messi in isolamento domiciliare, senza alcun motivo&#8221;">(altro&hellip;)</span></a></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.arianonews24.it/sportariano-armando-grasso-visariano-accadianoi-messi-in-isolamento-domiciliare-senza-alcun-motivo/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.arianonews24.it/category/sport/ariano-calcio/"><span class="mvp-post-cat left">Ariano Calcio</span></a></h3>
												<h1 class="mvp-post-title left">SportAriano/Calcio &#8211; Armando Grasso pronto per tornare alla Vis Ariano Accadia</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img data-del="avatar" src='https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo.jpg?fit=46%2C46&ssl=1' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 anni fa</span> <p>-</p> <span class="mvp-post-date">5 Dicembre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.arianonews24.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="638" height="424" src="https://www.arianonews24.it/wp-content/uploads/2019/12/374.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2019/12/374.jpg?w=638&amp;ssl=1 638w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2019/12/374.jpg?resize=300%2C199&amp;ssl=1 300w" sizes="(max-width: 638px) 100vw, 638px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="post-views post-32056 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span><br />
				<span class="post-views-label">Visualizzazioni:</span><br />
				<span class="post-views-count">10</span>
			</div>
<p style="text-align: justify;">Il calciatore Armando Grasso, arianese ed ex calciatore della squadra del tricolle, ha deciso di tornare a vestire la <a href="https://www.arianonews24.it/sportariano-calcio-armando-grasso-pronto-per-tornare-alla-vis-ariano-accadia/#more-32056" class="more-link"><span aria-label="Leggi tutto SportAriano/Calcio &#8211; Armando Grasso pronto per tornare alla Vis Ariano Accadia">(altro&hellip;)</span></a></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.arianonews24.it/sportariano-calcio-armando-grasso-pronto-per-tornare-alla-vis-ariano-accadia/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.arianonews24.it/category/sport/ariano-basket/"><span class="mvp-post-cat left">Ariano Basket</span></a></h3>
												<h1 class="mvp-post-title left">SportAriano &#8211; Weekend nero per lo sport del tricolle</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img data-del="avatar" src='https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo.jpg?fit=46%2C46&ssl=1' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 anni fa</span> <p>-</p> <span class="mvp-post-date">2 Dicembre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.arianonews24.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="694" height="326" src="https://www.arianonews24.it/wp-content/uploads/2019/12/113.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2019/12/113.png?w=694&amp;ssl=1 694w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2019/12/113.png?resize=300%2C141&amp;ssl=1 300w" sizes="(max-width: 694px) 100vw, 694px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="post-views post-32033 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span><br />
				<span class="post-views-label">Visualizzazioni:</span><br />
				<span class="post-views-count">11</span>
			</div>
<p style="text-align: justify;">Brutto weekend per lo sport del tricolle, infatti le maggiori squadre della città nel calcio e nel basket hanno ottenuto risultati deludenti. <a href="https://www.arianonews24.it/sportariano-weekend-nero-per-lo-sport-del-tricolle/#more-32033" class="more-link"><span aria-label="Leggi tutto SportAriano &#8211; Weekend nero per lo sport del tricolle">(altro&hellip;)</span></a></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.arianonews24.it/sportariano-weekend-nero-per-lo-sport-del-tricolle/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21688431445/on-side', [[250, 250], [300, 250]]).display();
</script>			</div><!--mvp-widget-ad-->
		</section><section id="search-5" class="mvp-side-widget widget_search"><form method="get" id="searchform" action="https://www.arianonews24.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form></section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime News</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">I più Letti</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.arianonews24.it/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/BCC4A408-1941-436C-AC17-3DFB6605CDB2.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ariano Calcio</span><span class="mvp-cd-date left relative">6 secondi fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/covid-in-irpinia-341-persone-positive-in-provincia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid in Irpinia-341 persone positive in provincia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/campania-il-solito-caos-organizzato-nella-sanita/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/Federlab_prestazioni.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">5 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Campania, il solito caos organizzato nella sanità</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/confesercenti-marinelli-i-saldi-opportunita-per-commercio-irpino-ma-prospettiva-resta-complicata-senza-interventi-di-rilancio-economico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/confesercenti.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">6 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Confesercenti, Marinelli: i saldi opportunità per commercio irpino, ma prospettiva resta complicata senza interventi di rilancio economico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/panta-rei-il-doloroso-percorso-esistenziale-di-un-uomo-che-non-si-arrende/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/5607B09C-A027-4707-91AE-656970983070.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">17 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Panta rei: il doloroso percorso esistenziale di un uomo che non si arrende</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/covid-in-irpinia-483-persone-positive-in-provincia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/11/coronavirus-1-1170x878.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">23 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid in Irpinia-483 persone positive in provincia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/campania-scuola-il-tar-sospende-lordinanza-di-de-luca/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2022/01/tar-campania-scaled.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Campania Scuola-Il TAR sospende l&#8217;ordinanza di De Luca</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/provincia-economia-circolare-pubblicati-i-decreti-del-ministero-della-transizione-ecologicaanche-ariano-in-lista/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/11/Palazzo-Provincia.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/11/Palazzo-Provincia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/11/Palazzo-Provincia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/11/Palazzo-Provincia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Provincia-Economia circolare, pubblicati i decreti del Ministero della Transizione Ecologica,anche Ariano in lista</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/covid-in-irpinia-160-persone-positive-in-provincia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/02/vaccino-sars-cov-2.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/02/vaccino-sars-cov-2.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/02/vaccino-sars-cov-2.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/02/vaccino-sars-cov-2.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid in Irpinia-160 persone positive in provincia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/chiuse-anche-domani-le-scuole/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2018/02/scuole-chiuse-a-causa-della-neve.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2018/02/scuole-chiuse-a-causa-della-neve.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2018/02/scuole-chiuse-a-causa-della-neve.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2018/02/scuole-chiuse-a-causa-della-neve.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Chiuse anche domani le scuole</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.arianonews24.it/covid-in-irpinia-577-persone-positive-in-provincia-ecco-dove/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">1 settimana fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid in Irpinia-577 persone positive in provincia, ecco dove</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/chiusura-scuole-campania-franza-chiude-le-scuole-causa-maltempo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">3 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Chiusura scuole Campania-Franza chiude le scuole causa maltempo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/covid-in-irpinia-record-di-contagi-nellultimo-giorno-dellanno/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid in Irpinia-Record di contagi nell&#8217;ultimo giorno dell&#8217;anno.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/covid-in-irpinia-691-positivi-in-provincia-di-avellino-ecco-dove/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid in Irpinia-691 positivi in provincia di Avellino, ecco dove</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/covid-in-irpinia-241-persone-positive-in-provincia-ecco-dove/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">1 settimana fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid in Irpinia-241 persone positive in provincia, ecco dove</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/covid-in-irpinia-703-persone-positive-in-provincia-boom-di-contagi-ad-avellino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid in Irpinia-703 persone positive in provincia, boom di contagi ad Avellino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/covid-in-irpinia-814-persone-positive-in-provincia-159-ad-avellino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">1 settimana fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid in Irpinia-814 persone positive in provincia, 159 ad Avellino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/covid-in-irpinia-oggi-136-persone-positive-in-provincia-ancora-alto-il-numero-dei-contagi-in-alcuni-comuni/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid in Irpinia- Oggi 136 persone positive in provincia, ancora alto il numero dei contagi in alcuni comuni</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/42589-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid in Irpinia-98 persone positive in provincia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.arianonews24.it/covid-in-irpinia-561-persone-positive-in-provincia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">4 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid in Irpinia-561 persone positive in provincia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.arianonews24.it/covid-in-irpinia-577-persone-positive-in-provincia-ecco-dove/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid in Irpinia-577 persone positive in provincia, ecco dove</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.arianonews24.it/chiusura-scuole-campania-franza-chiude-le-scuole-causa-maltempo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2020/04/franza.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">3 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Chiusura scuole Campania-Franza chiude le scuole causa maltempo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.arianonews24.it/covid-in-irpinia-record-di-contagi-nellultimo-giorno-dellanno/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid in Irpinia-Record di contagi nell&#8217;ultimo giorno dell&#8217;anno.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.arianonews24.it/covid-in-irpinia-691-positivi-in-provincia-di-avellino-ecco-dove/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid in Irpinia-691 positivi in provincia di Avellino, ecco dove</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.arianonews24.it/covid-in-irpinia-241-persone-positive-in-provincia-ecco-dove/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid in Irpinia-241 persone positive in provincia, ecco dove</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.arianonews24.it/covid-in-irpinia-703-persone-positive-in-provincia-boom-di-contagi-ad-avellino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid in Irpinia-703 persone positive in provincia, boom di contagi ad Avellino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.arianonews24.it/covid-in-irpinia-814-persone-positive-in-provincia-159-ad-avellino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid in Irpinia-814 persone positive in provincia, 159 ad Avellino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.arianonews24.it/covid-in-irpinia-oggi-136-persone-positive-in-provincia-ancora-alto-il-numero-dei-contagi-in-alcuni-comuni/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid in Irpinia- Oggi 136 persone positive in provincia, ancora alto il numero dei contagi in alcuni comuni</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.arianonews24.it/"><img src="https://www.arianonews24.it/wp-content/uploads/2018/02/ver7.png" alt="Ariano News" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/arianonews.notizie/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/arianonews" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-8161" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8161"><a href="https://www.arianonews24.it">Home</a></li>
<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3012"><a href="https://www.arianonews24.it/category/attualita/">Attualità</a></li>
<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://www.arianonews24.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="https://www.arianonews24.it/category/politica/">Politica</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3015"><a href="https://www.arianonews24.it/category/comune/">Comune</a></li>
<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3020"><a href="https://www.arianonews24.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3018"><a href="https://www.arianonews24.it/category/sport/ariano-calcio/">Ariano Calcio</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="https://www.arianonews24.it/category/sport/ariano-basket/">Ariano Basket</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="https://www.arianonews24.it/category/sport/pallavolo-ariano/">Pallavolo Ariano</a></li>
</ul>
</li>
<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="https://www.arianonews24.it/category/cultura-eventi-e-spettacolo/">Cultura Eventi e Spettacolo</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 Ariano News | Powered by Magenta Comunicazione</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Informativa ai sensi dell’art. 13 D.LGS. 30 giugno 2003 n.196.<br />
Questo sito web utilizza i cookie per migliorare la vostra esperienza di navigazione. Se si accede a un qualunque elemento sovrastante questo banner si acconsente all’uso dei cookie. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTO</a> <a href="https://www.arianonews24.it/privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<div style="display:none">
	<div class="grofile-hash-map-de932d6f54fe3fc05e5872439cdaa05a">
	</div>
	</div>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/themes/zoxnews/js/mvpcustom.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"arianonews"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"42780 https:\/\/www.arianonews24.it\/?p=42780","disqusShortname":"arianonews","disqusTitle":"Covid e calcio- La crisi della Vis Ariano approda in consiglio comunale","disqusUrl":"https:\/\/www.arianonews24.it\/covid-e-calcio-la-crisi-della-vis-ariano-approda-in-consiglio-comunale\/","postId":"42780"};
var localizedVars = {"imageFolderURL":"https:\/\/www.arianonews24.it\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};
var pp_ajax_form = {"ajaxurl":"https:\/\/www.arianonews24.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b11eba657b","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/cache/wpo-minify/1641199942/assets/wpo-minify-footer-5dd126fa.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpo_min-footer-2-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/cache/wpo-minify/1641199942/assets/wpo-minify-footer-84cc1a15.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'48173801',post:'42780',tz:'1',srv:'www.arianonews24.it'} ]);
	_stq.push([ 'clickTrackerInit', '48173801', '42780' ]);
</script>
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 12 Jan 2022 13:52:05 GMT -->
