<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.arianonews24.it/wp-content/uploads/2020/04/arianonews_logo_icona.png" /><link rel="pingback" href="https://www.arianonews24.it/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-1000x500.jpg" />
<meta name="twitter:image" content="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-1000x500.jpg" />
<meta property="og:url" content="https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/" />
<meta property="og:title" content="Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati" />
<meta property="og:description" content="&nbsp;93&nbsp;visualizzazioni totali L’Azienda Sanitaria Locale comunica su&nbsp;1.914&nbsp;tamponi effettuati sono risultate positive al&nbsp;COVID &nbsp;269&nbsp;persone: – 3, residenti nel comune di Aiello del Sabato; 3 residenti nel comune di Ariano Irpino; –&nbsp;4, residenti&nbsp;nel comune di&nbsp;Atripalda; –&nbsp;19, residenti&nbsp;nel comune&nbsp;di&nbsp;Avella; –&nbsp;39, residenti&nbsp;nel comune di&nbsp;Avellino; –&nbsp;5, residenti&nbsp;nel comune di&nbsp;Baiano; –&nbsp;2, residenti&nbsp;nel comune di&nbsp;Bonito; –&nbsp;42, residenti&nbsp;nel comune di&nbsp;Caposele; –&nbsp;1, residente&nbsp;nel comune di&nbsp;Capriglia Irpina; –&nbsp;1, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/">
<meta name="twitter:title" content="Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati">
<meta name="twitter:description" content="&nbsp;105&nbsp;visualizzazioni totali L’Azienda Sanitaria Locale comunica su&nbsp;1.914&nbsp;tamponi effettuati sono risultate positive al&nbsp;COVID &nbsp;269&nbsp;persone: – 3, residenti nel comune di Aiello del Sabato; 3 residenti nel comune di Ariano Irpino; –&nbsp;4, residenti&nbsp;nel comune di&nbsp;Atripalda; –&nbsp;19, residenti&nbsp;nel comune&nbsp;di&nbsp;Avella; –&nbsp;39, residenti&nbsp;nel comune di&nbsp;Avellino; –&nbsp;5, residenti&nbsp;nel comune di&nbsp;Baiano; –&nbsp;2, residenti&nbsp;nel comune di&nbsp;Bonito; –&nbsp;42, residenti&nbsp;nel comune di&nbsp;Caposele; –&nbsp;1, residente&nbsp;nel comune di&nbsp;Capriglia Irpina; –&nbsp;1, [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati - Ariano News</title>
<link rel="canonical" href="https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati - Ariano News" />
<meta property="og:description" content="&nbsp;107&nbsp;visualizzazioni totali L’Azienda Sanitaria Locale comunica su&nbsp;1.914&nbsp;tamponi effettuati sono risultate positive al&nbsp;COVID &nbsp;269&nbsp;persone: – 3, residenti nel comune di Aiello del Sabato; 3 residenti nel comune di Ariano Irpino; –&nbsp;4, residenti&nbsp;nel comune di&nbsp;Atripalda; –&nbsp;19, residenti&nbsp;nel comune&nbsp;di&nbsp;Avella; –&nbsp;39, residenti&nbsp;nel comune di&nbsp;Avellino; –&nbsp;5, residenti&nbsp;nel comune di&nbsp;Baiano; –&nbsp;2, residenti&nbsp;nel comune di&nbsp;Bonito; –&nbsp;42, residenti&nbsp;nel comune di&nbsp;Caposele; –&nbsp;1, residente&nbsp;nel comune di&nbsp;Capriglia Irpina; –&nbsp;1, [&hellip;]" />
<meta property="og:url" content="https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/" />
<meta property="og:site_name" content="Ariano News" />
<meta property="article:published_time" content="2021-12-24T10:53:16+00:00" />
<meta property="article:modified_time" content="2021-12-24T10:53:27+00:00" />
<meta property="og:image" content="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg" />
<meta property="og:image:width" content="1169" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arianonews24.it/#website","url":"https://www.arianonews24.it/","name":"Ariano News","description":"Il primo quotidiano online di Ariano","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.arianonews24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/#primaryimage","inLanguage":"it-IT","url":"https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg","contentUrl":"https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg","width":1169,"height":500},{"@type":"WebPage","@id":"https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/#webpage","url":"https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/","name":"Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati - Ariano News","isPartOf":{"@id":"https://www.arianonews24.it/#website"},"primaryImageOfPage":{"@id":"https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/#primaryimage"},"datePublished":"2021-12-24T10:53:16+00:00","dateModified":"2021-12-24T10:53:27+00:00","author":{"@id":"https://www.arianonews24.it/#/schema/person/1d355bacc1f32b220665b06fb82d7cf5"},"breadcrumb":{"@id":"https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/"]}]},{"@type":"BreadcrumbList","@id":"https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.arianonews24.it/"},{"@type":"ListItem","position":2,"name":"Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati"}]},{"@type":"Person","@id":"https://www.arianonews24.it/#/schema/person/1d355bacc1f32b220665b06fb82d7cf5","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.arianonews24.it/#personlogo","inLanguage":"it-IT","url":"https://www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo-150x150.jpg","contentUrl":"https://www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo-150x150.jpg","caption":"redazione"},"url":"https://www.arianonews24.it/author/redazione/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ariano News &raquo; Feed" href="https://www.arianonews24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ariano News &raquo; Feed dei commenti" href="https://www.arianonews24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ariano News &raquo; Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati Feed dei commenti" href="https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-38251270-1"  type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
var mi_version = '8.2.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-38251270-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if ( mi_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
} );
__gtagTracker( 'config', 'UA-38251270-1', {"forceSSL":"true"} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arianonews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=62d036a1ee3ba0683ad6e65eafeddcdc"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.arianonews24.it/wp-includes/css/dashicons.min.css?ver=62d036a1ee3ba0683ad6e65eafeddcdc' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wunderground-css'  href='https://www.arianonews24.it/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.arianonews24.it/wp-includes/css/dist/block-library/style.min.css?ver=62d036a1ee3ba0683ad6e65eafeddcdc' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.arianonews24.it/wp-content/cache/wpfc-minified/3102lekb/4drpp.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.arianonews24.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.arianonews24.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=62d036a1ee3ba0683ad6e65eafeddcdc' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.arianonews24.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.arianonews24.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3-pvc-style-css'  href='https://www.arianonews24.it/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.4.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://www.arianonews24.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.arianonews24.it/wp-content/cache/wpfc-minified/kbndmron/4drpp.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('https://www.arianonews24.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://www.arianonews24.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.arianonews24.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://www.arianonews24.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=62d036a1ee3ba0683ad6e65eafeddcdc' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.arianonews24.it/wp-content/themes/zox-news/style.css?ver=62d036a1ee3ba0683ad6e65eafeddcdc' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.arianonews24.it/wp-content/cache/wpfc-minified/d6ruk0xi/4drpp.css" media="all"/>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='fontawesome-child-css'  href='https://www.arianonews24.it/wp-content/themes/arianonews/font-awesome/css/font-awesome.css?ver=62d036a1ee3ba0683ad6e65eafeddcdc' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.arianonews24.it/wp-content/themes/arianonews/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-css-css'  href='https://www.arianonews24.it/wp-content/themes/arianonews/inc/owl-carousel/assets/owl.carousel.css?ver=2.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mvp-reset-css'  href='https://www.arianonews24.it/wp-content/themes/zox-news/css/reset.css?ver=62d036a1ee3ba0683ad6e65eafeddcdc' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.arianonews24.it/wp-content/themes/arianonews/font-awesome/css/font-awesome.css?ver=62d036a1ee3ba0683ad6e65eafeddcdc' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.arianonews24.it/wp-content/cache/wpfc-minified/7m31be0w/4drpp.css" media="all"/>
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.arianonews24.it/wp-content/themes/zox-news/css/media-queries.css?ver=62d036a1ee3ba0683ad6e65eafeddcdc' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3pvc-css'  href='//www.arianonews24.it/wp-content/uploads/sass/pvc.min.css?ver=1638981645' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://www.arianonews24.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.arianonews24.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.arianonews24.it/wp-content/cache/wpfc-minified/lznx06jg/4drpp.css" media="all"/>
<script src='//www.arianonews24.it/wp-content/cache/wpfc-minified/e4bfa88q/4drpp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script> -->
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> -->
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> -->
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script> -->
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script> -->
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script> -->
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-14 16:49:52+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script src='//www.arianonews24.it/wp-content/cache/wpfc-minified/d7czbp4v/4drpp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script> -->
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script src='//www.arianonews24.it/wp-content/cache/wpfc-minified/jqd9e8mt/4drpp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script> -->
<script type='text/javascript' id='wunderground-widget-js-extra'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"34f1494f64","ajaxurl":"https:\/\/www.arianonews24.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
/* ]]> */
</script>
<script src='//www.arianonews24.it/wp-content/cache/wpfc-minified/76ysd845/4drpp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3' id='wunderground-widget-js'></script> -->
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.arianonews24.it","hash_tracking":"false","ua":"UA-38251270-1","v4_id":""};
/* ]]> */
</script>
<script src='//www.arianonews24.it/wp-content/cache/wpfc-minified/2l7o1r8/4drpp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script> -->
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script src='//www.arianonews24.it/wp-content/cache/wpfc-minified/kaii8ksb/4drpp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' async src='https://www.arianonews24.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script> -->
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.arianonews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.arianonews24.it/wp-content/cache/wpfc-minified/l8huntxo/4drpp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script> -->
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=62d036a1ee3ba0683ad6e65eafeddcdc' id='ppress-flatpickr-js'></script> -->
<!-- <script type='text/javascript' src='https://www.arianonews24.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=62d036a1ee3ba0683ad6e65eafeddcdc' id='ppress-select2-js'></script> -->
<link rel="https://api.w.org/" href="https://www.arianonews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arianonews24.it/wp-json/wp/v2/posts/42581" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arianonews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arianonews24.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p3g8cN-b4N' />
<link rel="alternate" type="application/json+oembed" href="https://www.arianonews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arianonews24.it%2Fcovid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arianonews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arianonews24.it%2Fcovid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati%2F&#038;format=xml" />
<!-- begin LH Instant Articles meta output -->
<meta property="fb:pages" content="183740285091009" />
<!-- end LH Instant Articles meta output -->
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.arianonews24.it/?wordfence_lh=1&hid=47D5A8C204259E267060B8BE4B9E60B3');
</script>			<script type="text/javascript">
var cli_flush_cache = true;
</script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.arianonews24.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f35cdb71-f62b-4951-96a3-ca2e0f64a013';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ArianoNews24";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.arianonews24.it/";
oneSignal_options['subdomainName'] = "ArianoNews24";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50fac9c2-9f7f-49e4-88a1-4637f1759b35";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere notifiche?";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.arianonews24.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Fai clic su Consenti";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le tue notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per accettare le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#FF005B';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#FFF';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css" id="wp-custom-css">.pvc-stats-icon {
display: none;
}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-42581 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.arianonews24.it/"><img src="https://www.arianonews24.it/wp-content/uploads/2020/04/arianonews_logo_2020-1.png" alt="Ariano News" data-rjs="2" /></a>
</div><!--mvp-fly-logo-->
</div><!--mvp-fly-top-in-->
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-fly-top-out-->
</div><!--mvp-fly-menu-top-->
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-sopra-container"><ul id="menu-menu-sopra" class="menu"><li id="menu-item-3023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3023"><a href="https://www.arianonews24.it/">Home</a></li>
<li id="menu-item-3022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3022"><a href="https://www.arianonews24.it/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
<li id="menu-item-33743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33743"><a href="https://www.arianonews24.it/la-redazione/">La redazione</a></li>
</ul>
</li>
<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33742"><a href="https://www.arianonews24.it/category/emergenza-covid-19/">Emergenza Covid-19</a></li>
<li id="menu-item-26471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26471"><a href="#">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-26472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26472"><a href="https://www.arianonews24.it/category/attualita/">Attualità</a></li>
<li id="menu-item-26476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26476"><a href="https://www.arianonews24.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-26475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26475"><a href="https://www.arianonews24.it/category/politica/">Politica</a></li>
<li id="menu-item-26473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26473"><a href="https://www.arianonews24.it/category/comune/">Comune</a></li>
<li id="menu-item-26477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26477"><a href="https://www.arianonews24.it/category/sport/">Sport</a></li>
<li id="menu-item-26474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26474"><a href="https://www.arianonews24.it/category/cultura-eventi-e-spettacolo/">Cultura Eventi e Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-3412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3412"><a href="https://www.arianonews24.it/scrivi-ad-ariano-news/">Scrivi ad Ariano News</a></li>
<li id="menu-item-26470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26470"><a href="https://www.arianonews24.it/spazi-pubblicitari/">Spazi Pubblicitari</a></li>
</ul></div>		</nav>
</div><!--mvp-fly-menu-wrap-->
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Mettiti in comunicazione con noi</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/arianonews.notizie/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/arianonews" target="_blank" class="fa fa-twitter fa-2"></a></li>
</ul>
</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.arianonews24.it/">
<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div><!--mvp-search-but-wrap-->
</div><!--mvp-search-wrap-->
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<a href="https://www.a2aenergia.eu/" target="_blank"><img src="https://www.arianonews24.it/wp-content/uploads/2021/10/IMG_9082_1600x500.png" /></a>
</div><!--mvp-leader-wrap-->
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/arianonews.notizie/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/arianonews" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
</div><!--mvp-nav-soc-wrap-->
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-top-left-->
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.arianonews24.it/"><img itemprop="logo" src="https://www.arianonews24.it/wp-content/uploads/2020/04/arianonews_logo_2020.png" alt="Ariano News" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.arianonews24.it/"><img src="https://www.arianonews24.it/wp-content/uploads/2020/04/arianonews_logo_2020-1.png" alt="Ariano News" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Ariano News</h2>
<div class="mvp-drop-nav-title left">
<h4>Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati</h4>
</div><!--mvp-drop-nav-title-->
</div><!--mvp-nav-top-mid-->
</div><!--mvp-nav-top-left-in-->
</div><!--mvp-nav-top-left-out-->
</div><!--mvp-nav-top-cont-->
</div><!--mvp-nav-top-right-in-->
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-top-right-->
</div><!--mvp-nav-top-right-out-->
</div><!--mvp-nav-top-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-top-->
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-bot-left-->
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-sopra-container"><ul id="menu-menu-sopra-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3023"><a href="https://www.arianonews24.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3022"><a href="https://www.arianonews24.it/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33743"><a href="https://www.arianonews24.it/la-redazione/">La redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33742 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/emergenza-covid-19/">Emergenza Covid-19</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati</p></a></li><li><a href="https://www.arianonews24.it/covid-in-irpinia-146-persone-positive-in-provincia-ecco-dove/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-146 persone positive in provincia, ecco dove</p></a></li><li><a href="https://www.arianonews24.it/covid-in-irpinia-118-persone-positive-in-provincia-14-casi-a-montoro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-118 persone positive in provincia, 14 casi a Montoro</p></a></li><li><a href="https://www.arianonews24.it/covid-in-irpinia-salgono-i-contagi-in-provincia-oggi-127-positivi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-Salgono i contagi in provincia, oggi 127 positivi</p></a></li><li><a href="https://www.arianonews24.it/covidin-irpinia-62-persone-positive-in-provincia-allarme-a-caposele/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/05/coronavirus-negativo-1-650x412-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-62 persone positive in provincia, allarme a Caposele</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26471"><a href="#">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26472 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/attualita/">Attualità</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati</p></a></li><li><a href="https://www.arianonews24.it/provincia-risorse-ministeriali-per-la-rete-viaria-dei-comuni-dellarea-pilota-dellalta-irpinia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/06/Provincia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Provincia-Risorse ministeriali per la rete viaria dei Comuni dell’Area Pilota dell’Alta Irpinia</p></a></li><li><a href="https://www.arianonews24.it/provincia-incontri-istituzionali-per-il-presidente-buonopane/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-1000x600.jpg 1000w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Provincia-Incontri istituzionali per il presidente Buonopane</p></a></li><li><a href="https://www.arianonews24.it/covid-in-irpinia-146-persone-positive-in-provincia-ecco-dove/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-146 persone positive in provincia, ecco dove</p></a></li><li><a href="https://www.arianonews24.it/provincia-noi-di-centro-restituire-centralita-allassemblea-dei-sindaci/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-400x240.jpeg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Provincia-Noi di Centro: &#8220;Restituire centralità all&#8217;Assemblea dei sindaci&#8221;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26476 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/cronaca/">Cronaca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/vittorio-melitoscomparsa-bellizzi-ora-il-comune-proponga-intitolazione-dellospedale-di-ariano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vittorio Melito:&#8221;Scomparsa Bellizzi, ora il comune proponga intitolazione dell&#8217;ospedale di Ariano&#8221;</p></a></li><li><a href="https://www.arianonews24.it/disatro-idrico-a-cassano-irpino-esplode-condotta-causando-la-dispersione-di-migliaia-di-metri-cubi-di-acqua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/cassano-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/cassano-400x240.png 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/cassano-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Disatro idrico a Cassano Irpino, esplode condotta causando la dispersione di migliaia di metri cubi di acqua</p></a></li><li><a href="https://www.arianonews24.it/furto-dacqua-ad-ariano-denunciato-dai-carabinieri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/11/140FAEA8-5637-4F1D-B777-F779827432F4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/11/140FAEA8-5637-4F1D-B777-F779827432F4-400x240.jpeg 400w, https://www.arianonews24.it/wp-content/uploads/2021/11/140FAEA8-5637-4F1D-B777-F779827432F4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Furto d’acqua ad Ariano, denunciato dai carabinieri</p></a></li><li><a href="https://www.arianonews24.it/denunciato-54enne-di-ariano-per-minacce-e-diffusione-di-video/"><div class="mvp-mega-img"><img width="400" height="231" src="https://www.arianonews24.it/wp-content/uploads/2021/11/BDD2F74A-BBDD-4136-8DEC-AE4288FECC7C-400x231.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Denunciato 54enne di Ariano per minacce e diffusione di video</p></a></li><li><a href="https://www.arianonews24.it/uomo-travolto-da-unauto-muore-sul-colpo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/11/0AFB6EBD-07F5-4310-8D3E-3E139CB366F6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/11/0AFB6EBD-07F5-4310-8D3E-3E139CB366F6-400x240.jpeg 400w, https://www.arianonews24.it/wp-content/uploads/2021/11/0AFB6EBD-07F5-4310-8D3E-3E139CB366F6-560x334.jpeg 560w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Uomo travolto da un’auto, muore sul colpo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26475 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/politica/">Politica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/provincia-incontri-istituzionali-per-il-presidente-buonopane/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-1000x600.jpg 1000w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Provincia-Incontri istituzionali per il presidente Buonopane</p></a></li><li><a href="https://www.arianonews24.it/provincia-noi-di-centro-restituire-centralita-allassemblea-dei-sindaci/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-400x240.jpeg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Provincia-Noi di Centro: &#8220;Restituire centralità all&#8217;Assemblea dei sindaci&#8221;</p></a></li><li><a href="https://www.arianonews24.it/maraia-m5sin-atto-iniziative-per-salvaguardare-il-servizio-idrico-in-irpinia-e-sannio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/05/Generoso-Maraia-M5s-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/05/Generoso-Maraia-M5s-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/05/Generoso-Maraia-M5s-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maraia (M5S):&#8221;In atto iniziative per salvaguardare il servizio idrico in irpinia e sannio&#8221;</p></a></li><li><a href="https://www.arianonews24.it/elezioni-provinciali-psi-arianonoi-sempre-coerenti-con-il-nostro-percorso-politico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/12/PSI-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/12/PSI-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/12/PSI-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Elezioni Provinciali-PSI Ariano:&#8221;Noi sempre coerenti con il nostro percorso politico&#8221;</p></a></li><li><a href="https://www.arianonews24.it/maraiam5scon-supebonus-continuiamo-a-sostenere-economia-e-transizione-ecologica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/superbonus-effepi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/superbonus-effepi-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/superbonus-effepi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MARAIA(M5S):“CON SUPEBONUS CONTINUIAMO A SOSTENERE ECONOMIA E TRANSIZIONE ECOLOGICA”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26473 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/comune/">Comune</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/raccolta-rifiuti-regolare-durante-le-festivita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/raccolta-rifiuti-ecco-il-calendario-dei-ritiri-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/raccolta-rifiuti-ecco-il-calendario-dei-ritiri-400x240.jpeg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/raccolta-rifiuti-ecco-il-calendario-dei-ritiri-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Raccolta rifiuti regolare durante le festività</p></a></li><li><a href="https://www.arianonews24.it/teatro-la-fermata-mette-in-scena-le-allegre-comari-di-windsorad-ariano-irpino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003-1000x600.jpg 1000w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TEATRO-&#8220;LA FERMATA&#8221; METTE IN SCENA &#8220;LE ALLEGRE COMARI DI WINDSOR&#8221;AD ARIANO IRPINO</p></a></li><li><a href="https://www.arianonews24.it/vittorio-melito-buon-natale-a-tutti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/11/vittorio-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Vittorio Melito“Buon Natale a tutti”</p></a></li><li><a href="https://www.arianonews24.it/covid-in-irpinia-112-positivi-in-provincia-17-casi-a-caposele/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid in Irpinia-112 positivi in provincia 17 casi a Caposele</p></a></li><li><a href="https://www.arianonews24.it/a-natale-ariano-e-un-weekend-al-museo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/17992-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/17992-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/17992-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Natale Ariano è&#8230; un Weekend al Museo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26477 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/assegnate-le-borse-di-studio-2021-fipav-irpiniasannio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/10/fipav-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/10/fipav-400x240.png 400w, https://www.arianonews24.it/wp-content/uploads/2021/10/fipav-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Assegnate le borse di studio 2021 FIPAV Irpiniasannio</p></a></li><li><a href="https://www.arianonews24.it/si-riparte-al-via-il-4-ottobre-i-corsi-della-scuola-di-pallavolo-del-g-s-a-ariano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2018/02/GSA-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2018/02/GSA-400x240.png 400w, https://www.arianonews24.it/wp-content/uploads/2018/02/GSA-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Si riparte&#8230; Al via il 4 ottobre i Corsi della Scuola di Pallavolo del G.S.A. Ariano</p></a></li><li><a href="https://www.arianonews24.it/un-successo-il-torneo-di-beach-volley/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/07/B1942B5F-CA3F-41C0-B995-4D7B6AC91313-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/07/B1942B5F-CA3F-41C0-B995-4D7B6AC91313-400x240.jpeg 400w, https://www.arianonews24.it/wp-content/uploads/2021/07/B1942B5F-CA3F-41C0-B995-4D7B6AC91313-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UN SUCCESSO IL TORNEO DI BEACH VOLLEY</p></a></li><li><a href="https://www.arianonews24.it/avellino-vince-la-fase-regionale-della-coppa-delle-province-di-tennis-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/06/DA5F41B7-D42B-4C47-AF39-6E010BBBA69F-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/06/DA5F41B7-D42B-4C47-AF39-6E010BBBA69F-400x240.jpeg 400w, https://www.arianonews24.it/wp-content/uploads/2021/06/DA5F41B7-D42B-4C47-AF39-6E010BBBA69F-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“AVELLINO VINCE LA FASE REGIONALE DELLA COPPA DELLE PROVINCE DI TENNIS 2021”</p></a></li><li><a href="https://www.arianonews24.it/domenica-13-giugno-alle-ore-10-00-il-gsa-pallavolo-ariano-asd-alza-la-rete-nella-villa-comunale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/06/435D46A3-83E4-4467-A2EC-9EDAB844806A-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/06/435D46A3-83E4-4467-A2EC-9EDAB844806A-400x240.png 400w, https://www.arianonews24.it/wp-content/uploads/2021/06/435D46A3-83E4-4467-A2EC-9EDAB844806A-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Domenica 13 giugno alle ore 10.00 il GSA PALLAVOLO ARIANO asd                                        alza la rete  nella Villa Comunale</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26474 mvp-mega-dropdown"><a href="https://www.arianonews24.it/category/cultura-eventi-e-spettacolo/">Cultura Eventi e Spettacolo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.arianonews24.it/bellaariano-natale-2021-il-23-e-il-28-dicembre-raccontami-il-natalecon-appuntamenti-da-remoto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/EF3A258B-245F-4FB3-A6F3-CA43AECB1D64-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/EF3A258B-245F-4FB3-A6F3-CA43AECB1D64-400x240.jpeg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/EF3A258B-245F-4FB3-A6F3-CA43AECB1D64-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bella!Ariano Natale 2021 il 23 e il 28 dicembre “Raccontami il Natale”con appuntamenti da remoto</p></a></li><li><a href="https://www.arianonews24.it/teatro-la-fermata-mette-in-scena-le-allegre-comari-di-windsorad-ariano-irpino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003-1000x600.jpg 1000w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211119-WA0003-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TEATRO-&#8220;LA FERMATA&#8221; METTE IN SCENA &#8220;LE ALLEGRE COMARI DI WINDSOR&#8221;AD ARIANO IRPINO</p></a></li><li><a href="https://www.arianonews24.it/a-natale-ariano-e-un-weekend-al-museo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/17992-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/17992-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/17992-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Natale Ariano è&#8230; un Weekend al Museo</p></a></li><li><a href="https://www.arianonews24.it/mostra-iconografica-edizioni-panini-60-anni-di-storia-vita-e-calcio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/panini-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>MOSTRA ICONOGRAFICA “Edizioni Panini 60 anni di storia, vita e calcio”</p></a></li><li><a href="https://www.arianonews24.it/leonard-la-cometa-di-natale-di-michele-zarrella/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/Cometa-Leonard-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/Cometa-Leonard-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/Cometa-Leonard-1000x600.jpg 1000w, https://www.arianonews24.it/wp-content/uploads/2021/12/Cometa-Leonard-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Leonard: la cometa di Natale ( di Michele Zarrella)</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3412"><a href="https://www.arianonews24.it/scrivi-ad-ariano-news/">Scrivi ad Ariano News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26470"><a href="https://www.arianonews24.it/spazi-pubblicitari/">Spazi Pubblicitari</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
</div><!--mvp-nav-bot-left-in-->
</div><!--mvp-nav-bot-left-out-->
</div><!--mvp-nav-bot-cont-->
</div><!--mvp-nav-bot-right-in-->
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-bot-right-->
</div><!--mvp-nav-bot-right-out-->
</div><!--mvp-nav-bot-wrap-->
</div><!--mvp-main-nav-bot-cont-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-bot-->
</nav><!--mvp-main-nav-wrap-->
</header><!--mvp-main-head-wrap-->
<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/"/>
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.arianonews24.it/category/attualita/"><span class="mvp-post-cat left">Attualità</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46'/>								</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Pubblicato</p> <span class="mvp-post-date">3 minuti fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-24">24 Dicembre 2021</time></span>
<meta itemprop="dateModified" content="2021-12-24 11:53 am"/>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.arianonews24.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></span> 									</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1169" height="500" src="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2.jpg 1169w, https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-300x128.jpg 300w, https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-1024x438.jpg 1024w, https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-768x328.jpg 768w" sizes="(max-width: 1169px) 100vw, 1169px" />																								<meta itemprop="url" content="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-1000x500.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="500">
</div><!--mvp-post-feat-img-->
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class = "widgetSingle"><div class="wp_bannerize under_post">
<div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9441970551179397"
data-ad-slot="8541406050"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div><div class="pvc_clear"></div><p class="pvc_stats total_only " data-element-id="42581" style=""><i class="pvc-stats-icon small" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;109&nbsp;visualizzazioni totali</p><div class="pvc_clear"></div>
<p>L’Azienda Sanitaria Locale comunica su&nbsp;1.914&nbsp;tamponi effettuati sono risultate positive al&nbsp;COVID &nbsp;269&nbsp;persone:</p>
<p>– 3, residenti nel comune di Aiello del Sabato;</p>
<ul><li>3 residenti nel comune di Ariano Irpino;</li></ul>
<p>–&nbsp;4, residenti&nbsp;nel comune di&nbsp;Atripalda;</p>
<p>–&nbsp;19, residenti&nbsp;nel comune&nbsp;di&nbsp;Avella;</p>
<p>–&nbsp;39, residenti&nbsp;nel comune di&nbsp;Avellino;</p>
<p>–&nbsp;5, residenti&nbsp;nel comune di&nbsp;Baiano;</p>
<p>–&nbsp;2, residenti&nbsp;nel comune di&nbsp;Bonito;</p>
<p>–&nbsp;42, residenti&nbsp;nel comune di&nbsp;Caposele;</p>
<p>–&nbsp;1, residente&nbsp;nel comune di&nbsp;Capriglia Irpina;</p>
<p>–&nbsp;1, residente&nbsp;nel comune di&nbsp;Castel Baronia;</p>
<p>–&nbsp;5, residenti&nbsp;nel comune di&nbsp;Cervinara;</p>
<p>–&nbsp;3, residenti&nbsp;nel comune di&nbsp;Cesinali;</p>
<p>–&nbsp;9, residenti&nbsp;nel comune di&nbsp;Domicella;</p>
<p>–&nbsp;2, residenti&nbsp;nel comune di&nbsp;Fontanarosa;</p>
<p>–&nbsp;1, residente&nbsp;nel comune di&nbsp;Forino;</p>
<p>–&nbsp;12, residenti&nbsp;nel comune di&nbsp;Grottaminarda;</p>
<p>–&nbsp;7, residenti&nbsp;nel comune di&nbsp;Lauro;</p>
<p>–&nbsp;9, residenti&nbsp;nel comune di&nbsp;Marzano di Nola;</p>
<p>–&nbsp;4, residenti&nbsp;nel comune di&nbsp;Melito Irpino;</p>
<p>–&nbsp;9, residenti&nbsp;nel comune di&nbsp;Mercogliano;</p>
<p>–&nbsp;1, residente&nbsp;nel comune di&nbsp;Mirabella Eclano;</p>
<p>–&nbsp;2, residenti&nbsp;nel&nbsp;comune&nbsp;di&nbsp;Montefalcione;</p>
<p>–&nbsp;8, residenti&nbsp;nel comune di&nbsp;Monteforte Irpino;​</p>
<p>–&nbsp;2, residenti&nbsp;nel comune di&nbsp;Montefredane;</p>
<p>–&nbsp;3, residenti&nbsp;nel comune di&nbsp;Montella;</p>
<p>–&nbsp;1, residente&nbsp;nel comune di&nbsp;Montemarano;</p>
<p>–&nbsp;1, residente&nbsp;nel comune di&nbsp;Montemiletto;</p>
<p>–&nbsp;3, residenti&nbsp;nel comune di&nbsp;Montoro;</p>
<p>–&nbsp;2, residenti&nbsp;nel comune di&nbsp;Moschiano;</p>
<p>–&nbsp;2, residenti&nbsp;nel comune&nbsp;di Mugnano del Cardinale</p>
<p>–&nbsp;2, residenti&nbsp;nel comune di&nbsp;Ospedaletto d’Alpinolo;</p>
<p>–&nbsp;3, residenti&nbsp;nel comune&nbsp;di&nbsp;Paternopoli;</p>
<p>–&nbsp;1, residente&nbsp;nel comune di&nbsp;Pietradefusi;</p>
<p>–&nbsp;15, residenti&nbsp;nel comune&nbsp;di&nbsp;Prata PU;</p>
<p>–&nbsp;4, residenti&nbsp;nel comune di&nbsp;Pratola Serra;</p>
<p>–&nbsp;4, residenti&nbsp;nel comune&nbsp;di&nbsp;Quadrelle;</p>
<p>–&nbsp;2, residenti&nbsp;nel comune di&nbsp;Quindici;</p>
<p>–&nbsp;1, residente&nbsp;nel comune&nbsp;di&nbsp;Roccabascerana;</p>
<p>–&nbsp;2, residenti&nbsp;nel comune di&nbsp;San Martino&nbsp;Valle&nbsp;Caudina;</p>
<p>–&nbsp;1, residente&nbsp;nel comune di&nbsp;Sant’Angelo&nbsp;a Scala;</p>
<p>–&nbsp;1, residente&nbsp;nel comune&nbsp;di&nbsp;Santo Stefano del Sole;</p>
<p>–&nbsp;1, residente&nbsp;nel comune&nbsp;di&nbsp;Serino;</p>
<p>–&nbsp;3, residenti&nbsp;nel comune di&nbsp;Sirignano;</p>
<p>–&nbsp;10,&nbsp;residenti&nbsp;nel comune di&nbsp;Sperone;</p>
<p>–&nbsp;2, residenti&nbsp;nel comune di&nbsp;Sturno;</p>
<p>–&nbsp;3, residenti&nbsp;nel comune di&nbsp;Taurano;</p>
<p>–&nbsp;9, residenti&nbsp;nel comune&nbsp;di Volturara Irpina.</p>
<p>L‘Azienda Sanitaria Locale ha avviato indagine epidemiologica sui contatti dei casi positivi.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/" data-a2a-title="Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.arianonews24.it%2Fcovid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati%2F&amp;linkname=Covid%20in%20Irpinia-Esplode%20il%20contagio%20in%20provincia%2C%20269%20casi%20registrati" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.arianonews24.it%2Fcovid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati%2F&amp;linkname=Covid%20in%20Irpinia-Esplode%20il%20contagio%20in%20provincia%2C%20269%20casi%20registrati" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.arianonews24.it%2Fcovid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati%2F&amp;linkname=Covid%20in%20Irpinia-Esplode%20il%20contagio%20in%20provincia%2C%20269%20casi%20registrati" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>																											</div><!--mvp-content-main-->
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Articoli correlati:</span><span itemprop="keywords"><a href="https://www.arianonews24.it/tag/featured/" rel="tag">Featured</a></span>
</div><!--mvp-post-tags-->
<div class="posts-nav-link">
</div><!--posts-nav-link-->
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.arianonews24.it/provincia-risorse-ministeriali-per-la-rete-viaria-dei-comuni-dellarea-pilota-dellalta-irpinia/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Non perdere</span>
<p>Provincia-Risorse ministeriali per la rete viaria dei Comuni dell’Area Pilota dell’Alta Irpinia</p>
</div><!--mvp-prev-next-text-->
</div><!--mvp-prev-cont-in-->
</div><!--mvp-prev-cont-out-->
</div><!--mvp-prev-next-cont-->
</a>
</div><!--mvp-prev-post-wrap-->
</div><!--mvp-prev-next-wrap-->
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
<img data-del="avatar" src='https://www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo-80x80.jpg' class='avatar pp-user-avatar avatar-60 photo ' height='60' width='60'/>																	</div><!--mvp-author-box-img-->
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://www.arianonews24.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
</div><!--mvp-author-box-soc-wrap-->
</div><!--mvp-author-box-head-->
</div><!--mvp-author-box-in-->
</div><!--mvp-author-box-out-->
<div id="mvp-author-box-text" class="left relative">
<p></p>
</div><!--mvp-author-box-text-->
</div><!--mvp-author-box-wrap-->
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.arianonews24.it/wp-content/uploads/2020/04/arianonews_logo_2020.png"/>
<meta itemprop="url" content="https://www.arianonews24.it/wp-content/uploads/2020/04/arianonews_logo_2020.png">
</div><!--mvp-org-logo-->
<meta itemprop="name" content="Ariano News">
</div><!--mvp-org-wrap-->
</div><!--mvp-content-bot-->
</div><!--mvp-content-body-top-->
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Advertisement</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9441970551179397"
data-ad-slot="8541406050"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Ti potrebbe piacere</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://www.arianonews24.it/provincia-risorse-ministeriali-per-la-rete-viaria-dei-comuni-dellarea-pilota-dellalta-irpinia/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/06/Provincia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2020/06/Provincia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/06/Provincia-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2020/06/Provincia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Provincia-Risorse ministeriali per la rete viaria dei Comuni dell’Area Pilota dell’Alta Irpinia</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://www.arianonews24.it/provincia-incontri-istituzionali-per-il-presidente-buonopane/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-1000x600.jpg 1000w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Provincia-Incontri istituzionali per il presidente Buonopane</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://www.arianonews24.it/covid-in-irpinia-146-persone-positive-in-provincia-ecco-dove/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Covid in Irpinia-146 persone positive in provincia, ecco dove</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://www.arianonews24.it/provincia-noi-di-centro-restituire-centralita-allassemblea-dei-sindaci/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-400x240.jpeg 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-80x80.jpeg 80w, https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-150x150.jpeg 150w, https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-560x563.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Provincia-Noi di Centro: &#8220;Restituire centralità all&#8217;Assemblea dei sindaci&#8221;</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://www.arianonews24.it/vittorio-melitoscomparsa-bellizzi-ora-il-comune-proponga-intitolazione-dellospedale-di-ariano/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2020/03/bellizzi-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Vittorio Melito:&#8221;Scomparsa Bellizzi, ora il comune proponga intitolazione dell&#8217;ospedale di Ariano&#8221;</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://www.arianonews24.it/covid-in-irpinia-118-persone-positive-in-provincia-14-casi-a-montoro/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-150x150.jpg 150w, https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Covid in Irpinia-118 persone positive in provincia, 14 casi a Montoro</p>
</div><!--mvp-related-text-->
</li>
</a>
</ul>														</div><!--mvp-related-posts-->
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="42581 https://www.arianonews24.it/?p=42581">Clicca per commentare</span></span>
</div><!--mvp-comments-button-->
<div id="disqus_thread"></div>
</div><!--mvp-cont-read-wrap-->
</div><!--mvp-content-body-->
</div><!--mvp-post-soc-in-->
</div><!--mvp-post-soc-out-->
</div><!--mvp-content-wrap-->
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.arianonews24.it/category/attualita/"><span class="mvp-post-cat left">Attualità</span></a></h3>
<h1 class="mvp-post-title left">Provincia-Risorse ministeriali per la rete viaria dei Comuni dell’Area Pilota dell’Alta Irpinia</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46'/>														</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Pubblicato</p> <span class="mvp-post-date">17 ore fa</span> <p>-</p> <span class="mvp-post-date">23 Dicembre 2021</span>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.arianonews24.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></span> 															</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</div><!--mvp-post-add-head-->
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="512" height="293" src="https://www.arianonews24.it/wp-content/uploads/2020/06/Provincia.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/06/Provincia.jpg 512w, https://www.arianonews24.it/wp-content/uploads/2020/06/Provincia-300x172.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" />														</div><!--mvp-post-feat-img-->
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class = "widgetSingle"><div class="wp_bannerize under_post">
<div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9441970551179397"
data-ad-slot="8541406050"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div><div class="pvc_clear"></div><p class="pvc_stats total_only " data-element-id="42576" style=""><i class="pvc-stats-icon small" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;2,827&nbsp;visualizzazioni totali</p><div class="pvc_clear"></div>
<p>Incontro tra i sindaci dell’Area Pilota dell’Alta Irpinia e il presidente della Provincia,&nbsp;Rizieri&nbsp;Buonopane. Al centro del confronto, che si è tenuto nella sala consiliare “Pietro Foglia” di Palazzo Caracciolo,&nbsp;i fondi destinati al miglioramento della viabilità&nbsp;nei&nbsp;territori dei Comuni coinvolti. Le risorse&nbsp;&#8211;&nbsp;che&nbsp;sono state stanziate dal&nbsp;Ministro delle Infrastrutture e della Mobilità Sostenibili,&nbsp;di concerto con il Ministro per il Sud e la Coesione Territoriale e il Ministro dell’Economia e delle Finanze&nbsp;-, ammontano a 6.335.000 euro.</p>
<p>Nel corso della riunione è stato definito un elenco di strade&nbsp;con&nbsp;le maggiori criticità e per le quali sono necessari interventi di messa in sicurezza.&nbsp;Il piano complessivo delle opere è stato condiviso dai presenti. Gli amministratori&nbsp;hanno anche rimarcato l’importanza di eseguire lavori su altre infrastrutture&nbsp;stradali&nbsp;dell’Alta Irpinia, con particolare riferimento alla realizzazione dell’arteria di collegamento&nbsp;Andretta-Calitri&nbsp;e al&nbsp;rifacimento del&nbsp;Ponte&nbsp;Massaro, lungo la ex S.S. 400.&nbsp;</p>
<p>Da parte del presidente&nbsp;Buonopane&nbsp;l’impegno, di concerto con gli uffici dell’Ente, a definire una ulteriore programmazione di lavori sulla rete viaria che interessa i 25 Comuni dell’Area Pilota dell’Alta Irpinia. Nei prossimi giorni, si adotteranno le iniziative consequenziali per rispettare i</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.arianonews24.it/provincia-risorse-ministeriali-per-la-rete-viaria-dei-comuni-dellarea-pilota-dellalta-irpinia/" data-a2a-title="Provincia-Risorse ministeriali per la rete viaria dei Comuni dell’Area Pilota dell’Alta Irpinia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.arianonews24.it%2Fprovincia-risorse-ministeriali-per-la-rete-viaria-dei-comuni-dellarea-pilota-dellalta-irpinia%2F&amp;linkname=Provincia-Risorse%20ministeriali%20per%20la%20rete%20viaria%20dei%20Comuni%20dell%E2%80%99Area%20Pilota%20dell%E2%80%99Alta%20Irpinia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.arianonews24.it%2Fprovincia-risorse-ministeriali-per-la-rete-viaria-dei-comuni-dellarea-pilota-dellalta-irpinia%2F&amp;linkname=Provincia-Risorse%20ministeriali%20per%20la%20rete%20viaria%20dei%20Comuni%20dell%E2%80%99Area%20Pilota%20dell%E2%80%99Alta%20Irpinia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.arianonews24.it%2Fprovincia-risorse-ministeriali-per-la-rete-viaria-dei-comuni-dellarea-pilota-dellalta-irpinia%2F&amp;linkname=Provincia-Risorse%20ministeriali%20per%20la%20rete%20viaria%20dei%20Comuni%20dell%E2%80%99Area%20Pilota%20dell%E2%80%99Alta%20Irpinia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>													</div><!--mvp-post-add-main-->
<div class="mvp-post-add-link">
<a href="https://www.arianonews24.it/provincia-risorse-ministeriali-per-la-rete-viaria-dei-comuni-dellarea-pilota-dellalta-irpinia/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
</div><!--mvp-post-add-link-->
</div><!--mvp-post-add-cont-->
</div><!--mvp-post-add-body-->
</div><!--mvp-post-add-story-->
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.arianonews24.it/category/attualita/"><span class="mvp-post-cat left">Attualità</span></a></h3>
<h1 class="mvp-post-title left">Provincia-Incontri istituzionali per il presidente Buonopane</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46'/>														</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Pubblicato</p> <span class="mvp-post-date">18 ore fa</span> <p>-</p> <span class="mvp-post-date">23 Dicembre 2021</span>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.arianonews24.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></span> 															</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</div><!--mvp-post-add-head-->
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1200" height="1600" src="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014.jpg 1200w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-225x300.jpg 225w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-1024x1365.jpg 1024w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-768x1024.jpg 768w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-1152x1536.jpg 1152w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class = "widgetSingle"><div class="wp_bannerize under_post">
<div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9441970551179397"
data-ad-slot="8541406050"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div><div class="pvc_clear"></div><p class="pvc_stats total_only " data-element-id="42573" style=""><i class="pvc-stats-icon small" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;3,232&nbsp;visualizzazioni totali</p><div class="pvc_clear"></div>
<p>Il presidente Rizieri Buonopane, dopo essere stato ricevuto dal Prefetto Paola Spena nella giornata di ieri – mercoledì 22 dicembre -, è stato impegnato questa mattina in alcune visite istituzionali.</p>
<p>Il presidente Buonopane si è recato presso il Comando Provinciale dei Vigili del Fuoco per un colloquio con il comandante Mario Bellizzi. Ha poi fatto tappa alla Caserma “Berardi” per incontrare il comandante del 232° Reggimento Trasmissioni dell’Esercito, Massimo Bruno. Successivamente è stato accolto dal comandante Salvatore Minale al Comando Provinciale della Guardia di Finanza.</p>
<p>Le visite istituzionali odierne hanno rappresentato anche l’occasione per ringraziare il personale dei tre Corpi, attraverso i rispettivi vertici, per l’impegno profuso quotidianamente a favore delle comunità irpine. Un’attività elogiata dal presidente Buonopane, che ha rimarcato la massima collaborazione da parte dell’Amministrazione Provinciale.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.arianonews24.it/provincia-incontri-istituzionali-per-il-presidente-buonopane/" data-a2a-title="Provincia-Incontri istituzionali per il presidente Buonopane"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.arianonews24.it%2Fprovincia-incontri-istituzionali-per-il-presidente-buonopane%2F&amp;linkname=Provincia-Incontri%20istituzionali%20per%20il%20presidente%20Buonopane" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.arianonews24.it%2Fprovincia-incontri-istituzionali-per-il-presidente-buonopane%2F&amp;linkname=Provincia-Incontri%20istituzionali%20per%20il%20presidente%20Buonopane" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.arianonews24.it%2Fprovincia-incontri-istituzionali-per-il-presidente-buonopane%2F&amp;linkname=Provincia-Incontri%20istituzionali%20per%20il%20presidente%20Buonopane" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>													</div><!--mvp-post-add-main-->
<div class="mvp-post-add-link">
<a href="https://www.arianonews24.it/provincia-incontri-istituzionali-per-il-presidente-buonopane/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
</div><!--mvp-post-add-link-->
</div><!--mvp-post-add-cont-->
</div><!--mvp-post-add-body-->
</div><!--mvp-post-add-story-->
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.arianonews24.it/category/attualita/"><span class="mvp-post-cat left">Attualità</span></a></h3>
<h1 class="mvp-post-title left">Covid in Irpinia-146 persone positive in provincia, ecco dove</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://www.arianonews24.it/wp-content/uploads/2020/03/arianonews_logo-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46'/>														</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Pubblicato</p> <span class="mvp-post-date">19 ore fa</span> <p>-</p> <span class="mvp-post-date">23 Dicembre 2021</span>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.arianonews24.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></span> 															</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</div><!--mvp-post-add-head-->
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1169" height="500" src="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2.jpg 1169w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-300x128.jpg 300w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-768x328.jpg 768w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-1024x438.jpg 1024w" sizes="(max-width: 1169px) 100vw, 1169px" />														</div><!--mvp-post-feat-img-->
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class = "widgetSingle"><div class="wp_bannerize under_post">
<div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9441970551179397"
data-ad-slot="8541406050"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div><div class="pvc_clear"></div><p class="pvc_stats total_only " data-element-id="42568" style=""><i class="pvc-stats-icon small" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;4,006&nbsp;visualizzazioni totali</p><div class="pvc_clear"></div>
<p>L&#8217;Azienda Sanitaria Locale comunica su 1.104 tamponi effettuati sono risultate positive al COVID 146 persone:<br>&#8211; 1, residenti nel comune di Aiello del Sabato;<br>&#8211; 2, residenti nel comune di Ariano Irpino;<br>&#8211; 2, residenti nel comune di Avella;<br>&#8211; 31, residenti nel comune di Avellino;<br>&#8211; 1, residente nel comune di  Bagnoli Irpino;<br>&#8211; 1, residente nel comune di  Bisaccia;<br>&#8211; 1, residente nel comune di  Calabritto;<br>&#8211; 2, residenti nel comune di  Caposele;<br>&#8211; 1, residente nel comune di  Chiusano di San Domenico;<br>&#8211; 2, residenti nel comune di Domicella;<br>&#8211; 1, residente nel comune di  Flumeri;<br>&#8211; 1, residente nel comune di  Frigento;<br>&#8211; 1, residente nel comune di Gesualdo;<br>&#8211; 2, residenti nel comune di Greci;<br>&#8211; 8, residenti nel comune di  Grottaminarda;<br>&#8211; 5, residenti nel comune di   Lauro;<br>&#8211; 1, residente nel comune di  Lioni;<br>&#8211; 1, residente nel comune di  Manocalzati;<br>&#8211; 7, residenti nel comune di Marzano di Nola;<br>&#8211; 1, residente nel comune di  Melito Irpino;<br>&#8211; 6, residenti nel comune di  Mercogliano;<br>&#8211; 2, residenti nel comune di Mirabella Eclano;<br>&#8211; 4, residenti nel comune di Monteforte Irpino;<br>&#8211; 1, residente nel comune di  Montella;<br>&#8211; 2, residenti nel comune di   Montemarano;<br>&#8211; 2, residenti nel comune di Montemiletto;<br>&#8211; 10, residente nel comune di Montoro;<br>&#8211; 5, residenti nel comune di  Moschiano;<br>&#8211; 2, residente nel comune di Mugnano del Cardinale;<br>&#8211; 1, residente nel comune di  Nusco;<br>&#8211; 1, residente nel comune di  Ospedaletto d&#8217;Alpinolo;<br>&#8211; 5, residenti nel comune di Pago del Vallo di Lauro;<br>&#8211; 2, residenti nel comune di  Paternopoli;<br>&#8211; 5, residenti nel comune di Prata PU;<br>&#8211; 5, residenti nel comune di Pratola Serra;<br>&#8211; 1, residente nel comune di  Quadrelle;<br>&#8211; 1, residente nel comune di Quindici;<br>&#8211; 1, residente nel comune di  Roccabascerana;<br>&#8211; 2, residenti nel comune di Rotondi;<br>&#8211; 1, residente nel comune di  San Martino Valle Caudina;<br>&#8211; 1, residente nel comune di  Santa Lucia di Serino;<br>&#8211; 1, residente nel comune di  Sant&#8217;Angelo dei Lombardi;<br>&#8211; 3, residenti nel comune di Sirignano;<br>&#8211; 2, residenti nel comune di Solofra;<br>&#8211; 7, residenti nel comune di Sperone;<br>&#8211; 1, residente nel comune di Summonte.<br>L&#8217;Azienda Sanitaria Locale ha avviato indagine epidemiologica sui contatti dei casi positivi.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.arianonews24.it/covid-in-irpinia-146-persone-positive-in-provincia-ecco-dove/" data-a2a-title="Covid in Irpinia-146 persone positive in provincia, ecco dove"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.arianonews24.it%2Fcovid-in-irpinia-146-persone-positive-in-provincia-ecco-dove%2F&amp;linkname=Covid%20in%20Irpinia-146%20persone%20positive%20in%20provincia%2C%20ecco%20dove" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.arianonews24.it%2Fcovid-in-irpinia-146-persone-positive-in-provincia-ecco-dove%2F&amp;linkname=Covid%20in%20Irpinia-146%20persone%20positive%20in%20provincia%2C%20ecco%20dove" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.arianonews24.it%2Fcovid-in-irpinia-146-persone-positive-in-provincia-ecco-dove%2F&amp;linkname=Covid%20in%20Irpinia-146%20persone%20positive%20in%20provincia%2C%20ecco%20dove" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>													</div><!--mvp-post-add-main-->
<div class="mvp-post-add-link">
<a href="https://www.arianonews24.it/covid-in-irpinia-146-persone-positive-in-provincia-ecco-dove/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
</div><!--mvp-post-add-link-->
</div><!--mvp-post-add-cont-->
</div><!--mvp-post-add-body-->
</div><!--mvp-post-add-story-->
</div><!--mvp-post-add-wrap-->
</div><!--mvp-post-add-box-->
</div><!--mvp-post-content-->
</div><!--mvp-post-main-in-->
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-6" class="mvp-side-widget widget_search"><form method="get" id="searchform" action="https://www.arianonews24.it/">
<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
<input type="hidden" id="searchsubmit" value="Cerca" />
</form></section><section id="mvp_tabber_widget-6" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime News</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Più Letti</span></a></li>
</ul>
</div><!--mvp-feat1-list-head-wrap-->
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.arianonews24.it/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2021/12/infografica_coronavirus_14-t2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">4 minuti fa</span>
</div><!--mvp-cat-date-wrap-->
<h2>Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://www.arianonews24.it/provincia-risorse-ministeriali-per-la-rete-viaria-dei-comuni-dellarea-pilota-dellalta-irpinia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2020/06/Provincia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/06/Provincia-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2020/06/Provincia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">17 ore fa</span>
</div><!--mvp-cat-date-wrap-->
<h2>Provincia-Risorse ministeriali per la rete viaria dei Comuni dell’Area Pilota dell’Alta Irpinia</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://www.arianonews24.it/provincia-incontri-istituzionali-per-il-presidente-buonopane/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2021/12/IMG-20211223-WA0014-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">18 ore fa</span>
</div><!--mvp-cat-date-wrap-->
<h2>Provincia-Incontri istituzionali per il presidente Buonopane</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://www.arianonews24.it/covid-in-irpinia-146-persone-positive-in-provincia-ecco-dove/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">19 ore fa</span>
</div><!--mvp-cat-date-wrap-->
<h2>Covid in Irpinia-146 persone positive in provincia, ecco dove</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://www.arianonews24.it/provincia-noi-di-centro-restituire-centralita-allassemblea-dei-sindaci/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-80x80.jpeg 80w, https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-150x150.jpeg 150w, https://www.arianonews24.it/wp-content/uploads/2021/12/provincia-avellino-3-2-560x563.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">20 ore fa</span>
</div><!--mvp-cat-date-wrap-->
<h2>Provincia-Noi di Centro: &#8220;Restituire centralità all&#8217;Assemblea dei sindaci&#8221;</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
</div><!--mvp-tab-col1-->
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.arianonews24.it/covid-in-irpinia-112-positivi-in-provincia-17-casi-a-caposele/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">6 giorni fa</span>
</div><!--mvp-cat-date-wrap-->
<h2>Covid in Irpinia-112 positivi in provincia 17 casi a Caposele</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://www.arianonews24.it/lalto-calore-sospende-lerogazione-idrica-per-rottura-condotta-adduttrice-6/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2019/08/alto-calore-lavori-acqua-1440x564_c-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2019/08/alto-calore-lavori-acqua-1440x564_c-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2019/08/alto-calore-lavori-acqua-1440x564_c-150x150.jpg 150w, https://www.arianonews24.it/wp-content/uploads/2019/08/alto-calore-lavori-acqua-1440x564_c-560x564.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
</div><!--mvp-cat-date-wrap-->
<h2>L’Alto Calore  sospende l’erogazione  idrica per  rottura condotta adduttrice</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://www.arianonews24.it/covid-in-irpinia-53-positivi-in-provincia-20-casi-ad-ariano/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div><!--mvp-cat-date-wrap-->
<h2>Covid in Irpinia-53 positivi in provincia, 20 casi ad Ariano e ancora 6 a Grottaminarda</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://www.arianonews24.it/disatro-idrico-a-cassano-irpino-esplode-condotta-causando-la-dispersione-di-migliaia-di-metri-cubi-di-acqua/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2021/12/cassano-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/cassano-80x80.png 80w, https://www.arianonews24.it/wp-content/uploads/2021/12/cassano-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
</div><!--mvp-cat-date-wrap-->
<h2>Disatro idrico a Cassano Irpino, esplode condotta causando la dispersione di migliaia di metri cubi di acqua</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://www.arianonews24.it/denunciato-54enne-di-ariano-per-minacce-e-diffusione-di-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2021/11/BDD2F74A-BBDD-4136-8DEC-AE4288FECC7C-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/11/BDD2F74A-BBDD-4136-8DEC-AE4288FECC7C-80x80.jpeg 80w, https://www.arianonews24.it/wp-content/uploads/2021/11/BDD2F74A-BBDD-4136-8DEC-AE4288FECC7C-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div><!--mvp-cat-date-wrap-->
<h2>Denunciato 54enne di Ariano per minacce e diffusione di video</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
</div><!--mvp-tab-col2-->
</div><!--mvp-feat1-list-wrap-->
</div><!--mvp-widget-tab-wrap-->
</section><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/21688431445/on-side', [[250, 250], [300, 250]]).display();
</script>			</div><!--mvp-widget-ad-->
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
</div><!--mvp-post-main-->
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Più letti</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.arianonews24.it/covid-in-irpinia-112-positivi-in-provincia-17-casi-a-caposele/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2020/03/coronavirus-provetta-5-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">6 giorni fa</span>
</div><!--mvp-cat-date-wrap-->
<p>Covid in Irpinia-112 positivi in provincia 17 casi a Caposele</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://www.arianonews24.it/lalto-calore-sospende-lerogazione-idrica-per-rottura-condotta-adduttrice-6/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2019/08/alto-calore-lavori-acqua-1440x564_c-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2019/08/alto-calore-lavori-acqua-1440x564_c-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2019/08/alto-calore-lavori-acqua-1440x564_c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2019/08/alto-calore-lavori-acqua-1440x564_c-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2019/08/alto-calore-lavori-acqua-1440x564_c-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2019/08/alto-calore-lavori-acqua-1440x564_c-150x150.jpg 150w, https://www.arianonews24.it/wp-content/uploads/2019/08/alto-calore-lavori-acqua-1440x564_c-560x564.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
</div><!--mvp-cat-date-wrap-->
<p>L’Alto Calore  sospende l’erogazione  idrica per  rottura condotta adduttrice</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://www.arianonews24.it/covid-in-irpinia-53-positivi-in-provincia-20-casi-ad-ariano/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div><!--mvp-cat-date-wrap-->
<p>Covid in Irpinia-53 positivi in provincia, 20 casi ad Ariano e ancora 6 a Grottaminarda</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://www.arianonews24.it/disatro-idrico-a-cassano-irpino-esplode-condotta-causando-la-dispersione-di-migliaia-di-metri-cubi-di-acqua/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/12/cassano-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/cassano-400x240.png 400w, https://www.arianonews24.it/wp-content/uploads/2021/12/cassano-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2021/12/cassano-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/12/cassano-80x80.png 80w, https://www.arianonews24.it/wp-content/uploads/2021/12/cassano-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
</div><!--mvp-cat-date-wrap-->
<p>Disatro idrico a Cassano Irpino, esplode condotta causando la dispersione di migliaia di metri cubi di acqua</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://www.arianonews24.it/denunciato-54enne-di-ariano-per-minacce-e-diffusione-di-video/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="231" src="https://www.arianonews24.it/wp-content/uploads/2021/11/BDD2F74A-BBDD-4136-8DEC-AE4288FECC7C-400x231.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2021/11/BDD2F74A-BBDD-4136-8DEC-AE4288FECC7C-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/11/BDD2F74A-BBDD-4136-8DEC-AE4288FECC7C-80x80.jpeg 80w, https://www.arianonews24.it/wp-content/uploads/2021/11/BDD2F74A-BBDD-4136-8DEC-AE4288FECC7C-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div><!--mvp-cat-date-wrap-->
<p>Denunciato 54enne di Ariano per minacce e diffusione di video</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://www.arianonews24.it/covid-in-irpinia-57-persone-positive-in-provincia-altri-9-casi-ad-avellino/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2020/03/infografica_coronavirus_14-t2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
</div><!--mvp-cat-date-wrap-->
<p>Covid in Irpinia-57 persone positive in provincia, altri 9 casi ad Avellino</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://www.arianonews24.it/pnrr-no-personale-no-party/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2021/11/anziano-e-giovane-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/11/anziano-e-giovane-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2021/11/anziano-e-giovane-1000x600.jpg 1000w, https://www.arianonews24.it/wp-content/uploads/2021/11/anziano-e-giovane-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2021/11/anziano-e-giovane-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2021/11/anziano-e-giovane-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2021/11/anziano-e-giovane-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div><!--mvp-cat-date-wrap-->
<p>PNRR-No personale no party</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://www.arianonews24.it/covid-in-irpinia-30-persone-positive-in-provincia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-400x240.jpg 400w, https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-80x80.jpg 80w, https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-150x150.jpg 150w, https://www.arianonews24.it/wp-content/uploads/2020/03/test-rapido-coronavirus-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">2 settimane fa</span>
</div><!--mvp-cat-date-wrap-->
<p>COVID in Irpinia-30 persone positive in provincia</p>
</div><!--mvp-post-more-text-->
</li>
</a>
</ul>
</div><!--mvp-post-more-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-article-cont-->
</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.arianonews24.it/"><img src="https://www.arianonews24.it/wp-content/uploads/2018/02/ver7.png" alt="Ariano News" data-rjs="2" /></a>
</div><!--mvp-foot-logo-->
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/arianonews.notizie/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/arianonews" target="_blank" class="fa fa-twitter fa-2"></a></li>
</ul>
</div><!--mvp-foot-soc-->
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-8161" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8161"><a href="https://www.arianonews24.it">Home</a></li>
<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3012"><a href="https://www.arianonews24.it/category/attualita/">Attualità</a></li>
<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://www.arianonews24.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="https://www.arianonews24.it/category/politica/">Politica</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="https://www.arianonews24.it/category/comune/">Comune</a></li>
<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3020"><a href="https://www.arianonews24.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="https://www.arianonews24.it/category/sport/ariano-calcio/">Ariano Calcio</a></li>
<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="https://www.arianonews24.it/category/sport/ariano-basket/">Ariano Basket</a></li>
<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="https://www.arianonews24.it/category/sport/pallavolo-ariano/">Pallavolo Ariano</a></li>
</ul>
</li>
<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="https://www.arianonews24.it/category/cultura-eventi-e-spettacolo/">Cultura Eventi e Spettacolo</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
</div><!--mvp-foot-menu-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-top-->
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Ariano News | Powered by Magenta Comunicazione</p>
</div><!--mvp-foot-copy-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Informativa ai sensi dell’art. 13 D.LGS. 30 giugno 2003 n.196.<br />
Questo sito web utilizza i cookie per migliorare la vostra esperienza di navigazione. Se si accede a un qualunque elemento sovrastante questo banner si acconsente all’uso dei cookie. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCETTO</a> <a href="https://www.arianonews24.it/privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary							</a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->			<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "fbf0296f80"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>	<div style="display:none">
<div class="grofile-hash-map-de932d6f54fe3fc05e5872439cdaa05a">
</div>
</div>
<!-- <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.arianonews24.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=62d036a1ee3ba0683ad6e65eafeddcdc' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.arianonews24.it/wp-content/cache/wpfc-minified/njv7a5q/4drq0.css" media="all"/>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"arianonews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"42581 https:\/\/www.arianonews24.it\/?p=42581","disqusShortname":"arianonews","disqusTitle":"Covid in Irpinia-Esplode il contagio in provincia, 269 casi registrati","disqusUrl":"https:\/\/www.arianonews24.it\/covid-in-irpinia-esplode-il-contagio-in-provincia-269-casi-registrati\/","postId":"42581"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.arianonews24.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.arianonews24.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3773a32ac6","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.5' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202151' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.4' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/themes/arianonews/inc/owl-carousel/owl.carousel.min.js?ver=2.3.4' id='owl-js-js'></script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/themes/arianonews/inc/main.js?ver=1.0.0' id='main-js-js'></script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=62d036a1ee3ba0683ad6e65eafeddcdc' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
jQuery(document).ready(function($) {
$(window).load(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
var logoHeight = $("#mvp-main-nav-top").outerHeight();
var botHeight = $("#mvp-main-nav-bot").outerHeight();
var navHeight = $("#mvp-main-head-wrap").outerHeight();
var headerHeight = navHeight + leaderHeight;
var aboveNav = leaderHeight + logoHeight;
var totalHeight = logoHeight + botHeight;
var previousScroll = 0;
$(window).scroll(function(event){
var scroll = $(this).scrollTop();
if ($(window).scrollTop() > aboveNav){
$("#mvp-main-nav-top").addClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top", logoHeight );
} else {
$("#mvp-main-nav-top").removeClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top","0");
}
if ($(window).scrollTop() > headerHeight){
$("#mvp-main-nav-top").addClass("mvp-fixed");
$("#mvp-main-nav-bot").addClass("mvp-fixed1");
$("#mvp-main-body-wrap").css("margin-top", totalHeight );
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
$(".mvp-drop-nav-title").show();
$(".mvp-fly-top").addClass("mvp-to-top");
if(scroll < previousScroll) {
$("#mvp-main-nav-bot").addClass("mvp-fixed2");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
} else {
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
}
} else {
$("#mvp-main-nav-top").removeClass("mvp-fixed");
$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-body-wrap").css("margin-top","0");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
$(".mvp-drop-nav-title").hide();
$(".mvp-fly-top").removeClass("mvp-to-top");
}
previousScroll = scroll;
});
});
});
jQuery(document).ready(function($) {
// Video Post Scroll
$(window).on("scroll.video", function(event){
var scrollTop     = $(window).scrollTop();
var elementOffset = $("#mvp-content-wrap").offset().top;
var distance      = (elementOffset - scrollTop);
var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
if ($(window).scrollTop() > distance + aboveHeight + screen.height){
$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
$(".mvp-video-close").show();
} else {
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
}
});
$(".mvp-video-close").on("click", function(){
$("iframe").attr("src", $("iframe").attr("src"));
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
$(window).off("scroll.video");
});
});
jQuery(document).ready(function($) {
// Mobile Social Buttons More
$(window).load(function(){
$(".mvp-soc-mob-right").on("click", function(){
$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
});
});
});
jQuery(document).ready(function($) {
$(window).load(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
$("#mvp-site-main").css("margin-top", leaderHeight );
});
$(window).resize(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
$("#mvp-site-main").css("margin-top", leaderHeight );
});
});
jQuery(document).ready(function($) {
$(".menu-item-has-children a").click(function(event){
event.stopPropagation();
});
$(".menu-item-has-children").click(function(){
$(this).addClass("toggled");
if($(".menu-item-has-children").hasClass("toggled"))
{
$(this).children("ul").toggle();
$(".mvp-fly-nav-menu").getNiceScroll().resize();
}
$(this).toggleClass("tog-minus");
return false;
});
// Main Menu Scroll
$(window).load(function(){
$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
});
</script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/themes/zox-news/js/scripts.js?ver=62d036a1ee3ba0683ad6e65eafeddcdc' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/themes/zox-news/js/retina.js?ver=62d036a1ee3ba0683ad6e65eafeddcdc' id='retina-js'></script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/themes/zox-news/js/flexslider.js?ver=62d036a1ee3ba0683ad6e65eafeddcdc' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/comment-reply.min.js?ver=62d036a1ee3ba0683ad6e65eafeddcdc' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-includes/js/wp-embed.min.js?ver=62d036a1ee3ba0683ad6e65eafeddcdc' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.arianonews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arianonews24.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=62d036a1ee3ba0683ad6e65eafeddcdc' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'48173801',post:'42581',tz:'1',srv:'www.arianonews24.it'} ]);
_stq.push([ 'clickTrackerInit', '48173801', '42581' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 115.5846118927 seconds, on 24-12-21 11:56:49 --><!-- via php -->